<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die Oberhand | Internationale Konflikte</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://flutterbareer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Alegreya:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .entry-author{font-family:"Merriweather",serif}.wf-active .o2-app-controls{font-family:"Merriweather",serif}.wf-active h1{font-size:2.86em;font-weight:700;font-style:normal}.wf-active h2{font-size:2.6em;font-weight:700;font-style:normal}.wf-active h3{font-size:2.08em;font-weight:700;font-style:normal}.wf-active h4{font-size:1.82em;font-weight:700;font-style:normal}.wf-active .site-header .site-title{font-family:"Alegreya",serif;font-style:normal;font-weight:700}.wf-active .site-header .site-description{font-family:"Alegreya",serif;font-size:1.69em;font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Alegreya",serif;font-size:2.47em;font-style:normal;font-weight:700}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Alegreya",serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Feed" href="https://flutterbareer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Kommentar-Feed" href="https://flutterbareer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die&nbsp;Oberhand Kommentar-Feed" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFGOwjAMRC+0WWtXVREfqz1LklolxW6s2BXi9qRUgCio/ET2aJ7HMZzExTwajgY8OaGpT6PCSWJmp5wIz6vuO6p+wXuM0hEVBjTx8eiu3Ys9UO4fObl0vlPoKQdPW6MLkjfsnGS1VbeFxVyw6izeZgdjlzwScrVtYSztjZrLQ/3OZsxyoRCkoKqrL6eJnR1q0If1eF5lORVU47OyoAnGbKnSei9eZi5RIFMA+XWhoK8KqJ0JZ+8///00+3bXNvumGS6Ar7vW?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IGgZT5oX4LF2NXSVrSpMxfHtbHOgQepVz4Hz5gzUZx1ExKsyLSbT4EAXWcPeoAsrJJJaiRF+ERydygDYi7IIlE0pkb1qwRzbEzmrguDPmQTbkFppxJPZFeiipH9uCrKvNR5u/qhWvL/hsAjLZXGdttUVtx5d1eG/+IJ1wRoGpB088WqqB23ztTt35Mpy6fni+Advunus=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neues Oppositionsbündnis in Syrien&nbsp;gegründet' href='https://flutterbareer.wordpress.com/2018/02/19/neues-oppositionsbuendnis-in-syrien-gegruendet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-4SZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die Oberhand" />
<meta property="og:url" content="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" />
<meta property="og:description" content="Seit über einem Monat dauert nun die türkische Operation „Olivenzweig“ in Syrien an, wo die türkische Armee mit verbündeten Oppositionsgruppen (TFSA) gegen die kurdischen Volksverteidigungseinheite…" />
<meta property="article:published_time" content="2018-02-20T10:12:41+00:00" />
<meta property="article:modified_time" content="2018-02-20T02:05:11+00:00" />
<meta property="og:site_name" content="Internationale Konflikte" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg" />
<meta property="og:image:width" content="2409" />
<meta property="og:image:height" content="1355" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@flutterbareer" />
<meta name="twitter:text:title" content="Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die&nbsp;Oberhand" />
<meta name="twitter:image" content="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@flutterbareer" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://flutterbareer.wordpress.com/osd.xml" title="Internationale Konflikte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Internationale Konflikte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informationen über Internationale Konflikte, Hauptaugenmerk Syrien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://flutterbareer.wordpress.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die&nbsp;Oberhand | Internationale Konflikte auf WordPress.com" />
<meta name="description" content="Seit über einem Monat dauert nun die türkische Operation „Olivenzweig“ in Syrien an, wo die türkische Armee mit verbündeten Oppositionsgruppen (TFSA) gegen die kurdischen Volksverteidigungseinheiten (YPG) bzw. amerikanisch unterstützten Syrischen Demokratischen Kräfte (SDF) vorgeht und dabei versucht, die Kurden aus der syrisch-türkischen Grenzregion zu vertreiben. Nach anfänglichen Schwierigkeiten und erheblichen Widerstand der Kurden scheinen nun&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,0.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#f1f1f1}body.custom-background{background-color:#f1f1f1}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#aaa}#secondary{background:#f1f1f1}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#17699f}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#17699f}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18785 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menü</strong></a>
		<div class="hgroup">
							<a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">
					<img src="https://flutterbareer.files.wordpress.com/2017/01/cropped-14435148_1650469451931215_2164906970803597387_o.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">Internationale Konflikte</a></h1>
			<h2 class="site-description">Informationen über Internationale Konflikte, Hauptaugenmerk Syrien</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

					</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-18785" class="post-18785 post type-post status-publish format-standard hentry category-allgemein tag-afrin tag-syrien tag-tuerkei tag-ypgsdf">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="entry-author">Philip Klaus</a>
						<span class="entry-date">
				<abbr title="2018-02-20T10:12:41Z">12:12 <em>am</em> 20. February 2018 </abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					<br />Tags: <a href="https://flutterbareer.wordpress.com/tag/afrin/" rel="tag">Afrin ( 18 )</a>, <a href="https://flutterbareer.wordpress.com/tag/syrien/" rel="tag">Syrien ( 254 )</a>, <a href="https://flutterbareer.wordpress.com/tag/tuerkei/" rel="tag">Türkei ( 28 )</a>, <a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" rel="tag">YPG/SDF ( 22 )</a> &nbsp;&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die&nbsp;Oberhand</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="18786" data-permalink="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/6n37hmsf37h01/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=776" data-orig-size="2409,1355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6n37hmsf37h01" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=776?w=776" class="alignnone size-full wp-image-18786" src="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=776" alt="6n37hmsf37h01.jpg" srcset="https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=1550 1550w, https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/02/6n37hmsf37h01.jpg?w=1024 1024w" sizes="(max-width: 776px) 100vw, 776px"   /></p>
<p>Seit über einem Monat dauert nun die türkische Operation „Olivenzweig“ in Syrien an, wo die türkische Armee mit verbündeten Oppositionsgruppen (TFSA) gegen die kurdischen Volksverteidigungseinheiten (YPG) bzw. amerikanisch unterstützten Syrischen Demokratischen Kräfte (SDF) vorgeht und dabei versucht, die Kurden aus der syrisch-türkischen Grenzregion zu vertreiben. Nach anfänglichen Schwierigkeiten und erheblichen Widerstand der Kurden scheinen nun die türkischen Streitkräfte die Oberhand zu gewinnen und konnten unter minimalen Verlusten innerhalb eines kurzen Zeitraumes bedeutende Erfolge erzielen.</p>
<p><span id="more-18785"></span></p>
<p>Im Norden Afrins sind die Verteidigungspositionen der YPG entlang der syrisch-türkischen Grenze völlig zusammengebrochen, innerhalb nur eines Tages konnte ein Großteil der nördlichen Grenze von den türkischen Streitkräften vollständig erobert werden, wodurch sich nun auch das Gros der miteinander geteiliten Landesgrenze unter türkischer Kontrolle befindet. An mehreren Fronten konnte die türkische Armee vorrücken und entscheidende Erfolge bezeichnen, vor allem neben den zwei wichtigen Städten Jinderes und Rajo. Bei Letzterer wurden die umliegenden Dörfer Hasan Kalkawi, Jalma, Hajikanli al-Fawqani, Al-Darwisha, Hopkan und mehrere Hügel erobert, was den Ort nun von drei Seiten einkreist und durch die Hügel einen strategischen Vorteil verschafft. Es handelt sich nur noch um eine Frage der Zeit, bis die Stadt mit der Unterstützung türkischer Spezialeinheiten unter die Kontrolle der syrisch-türkischen Opposition fällt.</p>
<p>Bei Jinderes hingegen konnten vor allem Ortschaften südlich und südwestlich der Stadt gesichert werden, darunter al-Tataniyah, Qulike. Insgesamt scheint es sich um einen Trend der YPG zu handeln, sich in die größeren Städte zurückzuziehen und dafür die umliegenden Gebiete zu ignorieren. Ähnlich Rajo kündigte das türkische Verteidigungsministerium bereits an, dass für urbanen Häuserkampf extra Spezialeinheiten eingesetzt werden sollen. Man befindet sich nur noch wenige Kilometer von Jinderes entfernt. Außerdem wurden weit im Norden mehrere Dörfer wie Mersawa, Shalt und Ike Dam erobert, hinzu kommen die Ruinen der antiken römischen Siedlung Kyrrhos und dem dazugehörigen Mausoleum. Dadurch fällt fast das gesamte Grenzgebiet in Nord-Afrin unter die Kontrolle der türkischen Armee.</p>
<div data-shortcode="caption" id="attachment_media-14" style="max-width: 1094px" class="wp-caption alignnone"><img data-attachment-id="18787" data-permalink="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/kr04qav9e7h01/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=776" data-orig-size="1084,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kr04qav9e7h01" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=776?w=776" class="alignnone size-full wp-image-18787" src="https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=776" alt="kr04qav9e7h01.jpg" srcset="https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2018/02/kr04qav9e7h01.jpg 1084w" sizes="(max-width: 776px) 100vw, 776px"   /><p class="wp-caption-text">Situation in Afrin, lila stellen die neu eroberten Gebiete dar</p></div>
<p>Bei den derzeit andauernden Gefechten wurde ein türkischer Soldat umgebracht, im Vergleich zu den vorherigen Tagen eine relativ niedrige Zahl und ein Indikator dafür, dass die militärische Stärke der Volksverteidigungseinheiten und deren Widerstand zurückgeht. Im Gegensatz dazu wurde im Dorf al-Darwisha eine Soldatin der Frauenverteidigungseinheiten (YPJ) gefangen genommen, die später als ein 16-jähriges Mädchen identifiziert wurde. Zudem wurden drei Freiwillige aus dem &#8222;internationalen Battalion&#8220; getötet, einer zumeist kommunistischen Organisation die den Schutz der &#8222;Revolution in Rojava&#8220; vorsieht. Diese drei Kämpfer sind Kendal Breizh (Frankreich), Baran Galicia (Spanien) und Baran Sason (Niederlande). Letzterer war ein bekennder Faschist.</p>
<p>In letzter Zeit nahmen die Artillerie- und Luftschläge zu und wurden inzwischen auf ganz Afrin ausgeweitet, auch auf die Grenzgebiete zum Territorium der syrischen Regierung. Luftschläge töteten in Afrin mehrere Zivilisten, im Gegenzug dazu beschoss die YPG einige Städte im Oppositionsterritorium wie Azaz oder Marea.</p>
<div data-shortcode="caption" id="attachment_18788" style="max-width: 1210px" class="wp-caption alignnone"><img data-attachment-id="18788" data-permalink="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/dwonzf4x0aaf22z-1/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=776" data-orig-size="1200,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DWOnZf4X0AAf22Z (1)" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=776?w=776" class="alignnone size-full wp-image-18788" src="https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=776" alt="DWOnZf4X0AAf22Z (1).jpg" srcset="https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2018/02/dwonzf4x0aaf22z-1.jpg 1200w" sizes="(max-width: 776px) 100vw, 776px"   /><p class="wp-caption-text">Neue Verstärkungen erreichen die türkischen Truppen bei Afrin</p></div>
<p>Die Bedrohung von Islamisten auf das ansonsten irreligiöse Afrin manifestiert sich immer weiter. Beispielsweise drohte ein TFSA-Kämpfer, alle „atheistischen Kurden“ in Afrin zu massakrieren. Andere stießen dschihadistische Nasheeds an, wo sie die Taten der Islamisten im Kaukasus und in Afghanistan priesen und laut denen Afrin nun der nächste Schritt sei. In Bulbul wurde ein Video aufgenommen, welches eine ausgezogene, verstümmelte Leiche einer YPJ-Kämpferin zeigt. Nun wurde eine erste Straße zwischen Afrin und Idlib eröffnet, wo gerade Islamisten das Sagen haben. Es werden in Zukunft wahrscheinlich immer mehr islamistische Gruppierungen (z.B. neuerdings Jaish al-Nasr) ihr Einflussgebiet auf Afrin ausdehnen wollen, was langfristig unmittelbar zum Konflikt mit der Türkei führt. Die Leidtragenden sind die Einwohner vor Ort, die inzwischen auch zu Tausenden in Richtung Aleppo geflohen sind. Denn die syrische Regierung hat einen Notkorridor eingerichtet, durch den unbehelligt Zivilisten und kurdische Kämpfer zwischen ihren Gebieten in Nordsyrien reisen können.</p>
<p>Beide Seiten kompensieren die Verluste mit dem Erreichen neuer Einheiten und Gruppierungen aus ihren Heimatregionen. In den letzten Tagen und Wochen wurden immer mehr türkische Spezialeinheiten in der Nähe der syrischen Grenze gesichtet, die mithilfe von Transportflugzeugen ihr Ziel erreichten. Auf türkischer Seite werden Eliteeinheiten wie das 56. Regiment an die Grenze gezogen, welche bereits in der Vergangenheit erfolgreich gegen die PKK in der Türkei operieren konnte. Ihre Erfahrung im gebirgigen Terrain wird in der Bergregion von Afrin sehr hilfreich sein. Die vermehrten Tode von türkischen Soldaten sind Indikator für die tiefere Beteiligung der türkischen Armee in Operation „Olivenzweig“. Die TFSA selber wird ebenso vielfältiger, islamistische Gruppierungen wie Nour al-Din al-Zenki oder Tahrir al-Sham kündigten ihre Bereitschaft in dem Falle an, sollte eine neue Front in Süd-Afrin eröffnet werden. Außerdem wurde inzwischen ebenfalls Jaish al-Nasr in Nord-Afrin gesichtet, die ansonsten gegen die Syrisch-Arabische Armee in Nord-Hama und Idlib kämpfen.</p>
<p>Die YPG/SDF hingegen erhält materielle und personelle Unterstützung von der Rest-YPG und -SDF in Nordsyrien, hinzu kommen örtliche Milizen und internationale kommunistische <a href="https://twitter.com/SonKaleTurkiye2/status/956856410066833408" target="_blank" rel="noopener">Kampfverbände</a>, die angeblich bereits in Kämpfen einen spanischen und britischen Soldaten verloren haben soll. Die Einheiten nutzten das syrische Regierungsterritorium im Norden der Provinz Aleppo, welches Afrin und das restliche Gebiet der SDF miteinander verbindet. Es stellt den einzigen Weg zu Afrin dar, die restlichen Gebiete werden von der Türkei oder mit ihnen verbündeten Gruppierungen kontrolliert.</p>
<div id="atatags-370373-5a8ca2b4548b3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a8ca2b4548b3', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a8ca2b454947">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a8ca2b454947',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a8ca2b454980">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a8ca2b454980',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1426875944" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1426875944");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1426875944",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-629338499" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-629338499");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-629338499",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18785" class="share-twitter sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18785" class="share-facebook sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18785" class="share-google-plus-1 sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=T%C3%BCrkische%20Armee%20gewinnt%20milit%C3%A4risch%20gegen%20die%20Kurden%20in%20Afrin%20die%20Oberhand https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-18785-5a8ca2b4586ee' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=112071647&amp;post_id=18785&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-18785-5a8ca2b4586ee' data-name='like-post-frame-112071647-18785-5a8ca2b4586ee'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://flutterbareer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0808553537" /><input type="hidden" name="_wp_http_referer" value="/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fflutterbareer.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46b1958d97" /></p>
<input type="hidden" name="genseq" value="1519166132" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://flutterbareer.wordpress.com/2018/02/19/neues-oppositionsbuendnis-in-syrien-gegruendet/" rel="prev"><span class="meta-nav">&larr;</span> Neues Oppositionsbündnis in Syrien&nbsp;gegründet</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://flutterbareer.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-7547"><a href="https://flutterbareer.wordpress.com/kontakt/">Kontakt</a></li>
		</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://flutterbareer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/06/'>Juni 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://flutterbareer.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-506873743"><a href="https://flutterbareer.wordpress.com/category/gruppierungen-im-syrischen-konflikt/" >Gruppierungen im Syrischen Konflikt</a>
</li>
	<li class="cat-item cat-item-6924525"><a href="https://flutterbareer.wordpress.com/category/investigativ/" >Investigativ</a>
</li>
	<li class="cat-item cat-item-8616973"><a href="https://flutterbareer.wordpress.com/category/kurze-nachrichten/" >Kurze Nachrichten</a>
</li>
	<li class="cat-item cat-item-541841637"><a href="https://flutterbareer.wordpress.com/category/veranderungen-am-boden/" >Veränderungen am Boden</a>
</li>
		</ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" class="bump-view" data-bump-view="tp">
						Türkische Armee gewinnt militärisch gegen die Kurden in Afrin die Oberhand					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/18/artillerieschlaege-auf-ost-ghouta/" class="bump-view" data-bump-view="tp">
						Offensive auf Ost-Ghouta wird eingeleitet					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/01/08/syrische-armee-beendet-belagerung-bei-damaskus/" class="bump-view" data-bump-view="tp">
						Syrische Armee beendet Belagerung bei Damaskus					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/01/26/tuerkei-verliert-gegen-kurden-in-afrin/" class="bump-view" data-bump-view="tp">
						Türkei verliert gegen Kurden in Afrin					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/17/islamischer-staat-siegt-in-damaskus-und-deir-ez-zor/" class="bump-view" data-bump-view="tp">
						Islamischer Staat siegt in Damaskus und Deir ez-Zor					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2016/10/02/die-legende-des-al-kindi-krankenhaus-wird-wiedergeboren/" class="bump-view" data-bump-view="tp">
						Die Legende des al-Kindi-Krankenhaus wird wiedergeboren					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2017/09/15/tuerkei-iran-und-russland-einigen-sich-auf-schutzzone-in-idlib/" class="bump-view" data-bump-view="tp">
						Türkei, Iran und Russland einigen sich auf &quot;Schutzzone&quot; in Idlib					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/14/eliteeinheiten-nach-ost-ghouta-verlegt/" class="bump-view" data-bump-view="tp">
						Eliteeinheiten nach Ost-Ghouta verlegt					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/19/neues-oppositionsbuendnis-in-syrien-gegruendet/" class="bump-view" data-bump-view="tp">
						Neues Oppositionsbündnis in Syrien gegründet					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2016/08/15/regierungsunterstuetzende-gruppen-aufzaehlung/" class="bump-view" data-bump-view="tp">
						Regierungsunterstützende Gruppen - Aufzählung					</a>
									</li>
			</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 16 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112071647"/>
						<input type="hidden" name="source" value="https://flutterbareer.wordpress.com/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="82c01b0d70" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="idiving.eu" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://idiving.eu/en/node/2717/track" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/13711be2397e8730758f47a5174f43b0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://idiving.eu/en/node/2717/track" rel="nofollow">idiving.eu</a> zu <a href="https://flutterbareer.wordpress.com/2018/02/11/islamischer-staat-aus-hama-vertrieben/#comment-725">Islamischer Staat aus Hama&hellip;</a></td></tr><tr><td title="Kämpfe zwischen IS und Opposition in Idlib | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2018/02/13/kaempfe-zwischen-is-und-opposition-in-idlib/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2018/02/13/kaempfe-zwischen-is-und-opposition-in-idlib/" rel="nofollow">Kämpfe zwischen IS u&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2017/10/09/is-erobert-mehrere-doerfer-der-opposition-fernab-des-is-territoriums/#comment-723">IS erobert mehrere Dörfer der&hellip;</a></td></tr><tr><td title="Islamischer Staat aus Hama vertrieben | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2018/02/11/islamischer-staat-aus-hama-vertrieben/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2018/02/11/islamischer-staat-aus-hama-vertrieben/" rel="nofollow">Islamischer Staat au&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2017/10/09/is-erobert-mehrere-doerfer-der-opposition-fernab-des-is-territoriums/#comment-722">IS erobert mehrere Dörfer der&hellip;</a></td></tr><tr><td title="Türke" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.youtube.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d1d07907bed86a7525120bb85ef580e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.youtube.com" rel="nofollow">Türke</a> zu <a href="https://flutterbareer.wordpress.com/2018/01/22/tuerkei-rueckt-gegen-die-kurden-in-afrin-weiter-vor/#comment-721">Türkei rückt gegen die Kurden&hellip;</a></td></tr><tr><td title="Armee konzentriert sich auf den Islamischen Staat in Hama | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2018/02/06/armee-konzentriert-sich-auf-den-islamischen-staat-in-hama/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2018/02/06/armee-konzentriert-sich-auf-den-islamischen-staat-in-hama/" rel="nofollow">Armee konzentriert s&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2017/10/09/is-erobert-mehrere-doerfer-der-opposition-fernab-des-is-territoriums/#comment-720">IS erobert mehrere Dörfer der&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://flutterbareer.wordpress.com/tag/1070-housing-project/" class="tag-cloud-link tag-link-546474363 tag-link-position-1" style="font-size: 8pt;" aria-label="1070 Housing Project (1 Eintrag)">1070 Housing Project</a>
<a href="https://flutterbareer.wordpress.com/tag/abu-kamal/" class="tag-cloud-link tag-link-12766737 tag-link-position-2" style="font-size: 11.184834123223pt;" aria-label="Abu Kamal (5 Einträge)">Abu Kamal</a>
<a href="https://flutterbareer.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 14.502369668246pt;" aria-label="Afrin (18 Einträge)">Afrin</a>
<a href="https://flutterbareer.wordpress.com/tag/ahrar-al-sham/" class="tag-cloud-link tag-link-104902484 tag-link-position-4" style="font-size: 8pt;" aria-label="Ahrar al-Sham (1 Eintrag)">Ahrar al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/al-assad-viertel/" class="tag-cloud-link tag-link-547688503 tag-link-position-5" style="font-size: 8pt;" aria-label="al-Assad-Viertel (1 Eintrag)">al-Assad-Viertel</a>
<a href="https://flutterbareer.wordpress.com/tag/al-bab/" class="tag-cloud-link tag-link-32196900 tag-link-position-6" style="font-size: 12.312796208531pt;" aria-label="al-Bab (8 Einträge)">al-Bab</a>
<a href="https://flutterbareer.wordpress.com/tag/al-kindi/" class="tag-cloud-link tag-link-9765275 tag-link-position-7" style="font-size: 8pt;" aria-label="al-Kindi (1 Eintrag)">al-Kindi</a>
<a href="https://flutterbareer.wordpress.com/tag/aleppo/" class="tag-cloud-link tag-link-705036 tag-link-position-8" style="font-size: 17.023696682464pt;" aria-label="Aleppo (45 Einträge)">Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/amnesty-international/" class="tag-cloud-link tag-link-9944 tag-link-position-9" style="font-size: 8pt;" aria-label="Amnesty International (1 Eintrag)">Amnesty International</a>
<a href="https://flutterbareer.wordpress.com/tag/anbar/" class="tag-cloud-link tag-link-757054 tag-link-position-10" style="font-size: 10.654028436019pt;" aria-label="Anbar (4 Einträge)">Anbar</a>
<a href="https://flutterbareer.wordpress.com/tag/assad/" class="tag-cloud-link tag-link-293322 tag-link-position-11" style="font-size: 9.9905213270142pt;" aria-label="Assad (3 Einträge)">Assad</a>
<a href="https://flutterbareer.wordpress.com/tag/aufzaehlung-von-involvierten-gruppierungen/" class="tag-cloud-link tag-link-547689366 tag-link-position-12" style="font-size: 12.644549763033pt;" aria-label="Aufzählung von involvierten Gruppierungen (9 Einträge)">Aufzählung von involvierten Gruppierungen</a>
<a href="https://flutterbareer.wordpress.com/tag/besuch/" class="tag-cloud-link tag-link-447010 tag-link-position-13" style="font-size: 9.1943127962085pt;" aria-label="Besuch (2 Einträge)">Besuch</a>
<a href="https://flutterbareer.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 8pt;" aria-label="China (1 Eintrag)">China</a>
<a href="https://flutterbareer.wordpress.com/tag/damaskus/" class="tag-cloud-link tag-link-2863758 tag-link-position-15" style="font-size: 13.374407582938pt;" aria-label="Damaskus (12 Einträge)">Damaskus</a>
<a href="https://flutterbareer.wordpress.com/tag/daraa/" class="tag-cloud-link tag-link-10092600 tag-link-position-16" style="font-size: 11.184834123223pt;" aria-label="Dara&#039;a (5 Einträge)">Dara&#039;a</a>
<a href="https://flutterbareer.wordpress.com/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-17" style="font-size: 15.829383886256pt;" aria-label="Deir ez-Zor (29 Einträge)">Deir ez-Zor</a>
<a href="https://flutterbareer.wordpress.com/tag/euphrates-shield/" class="tag-cloud-link tag-link-533560394 tag-link-position-18" style="font-size: 13.838862559242pt;" aria-label="Euphrates Shield (14 Einträge)">Euphrates Shield</a>
<a href="https://flutterbareer.wordpress.com/tag/fallujah/" class="tag-cloud-link tag-link-443458 tag-link-position-19" style="font-size: 8pt;" aria-label="Fallujah (1 Eintrag)">Fallujah</a>
<a href="https://flutterbareer.wordpress.com/tag/fateh-al-sham/" class="tag-cloud-link tag-link-526216617 tag-link-position-20" style="font-size: 10.654028436019pt;" aria-label="Fateh al-Sham (4 Einträge)">Fateh al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/geolocation/" class="tag-cloud-link tag-link-108693 tag-link-position-21" style="font-size: 9.1943127962085pt;" aria-label="Geolocation (2 Einträge)">Geolocation</a>
<a href="https://flutterbareer.wordpress.com/tag/gruppen-im-konflikt/" class="tag-cloud-link tag-link-547688641 tag-link-position-22" style="font-size: 12.644549763033pt;" aria-label="Gruppen im Konflikt (9 Einträge)">Gruppen im Konflikt</a>
<a href="https://flutterbareer.wordpress.com/tag/hama/" class="tag-cloud-link tag-link-2580598 tag-link-position-23" style="font-size: 16.094786729858pt;" aria-label="Hama (32 Einträge)">Hama</a>
<a href="https://flutterbareer.wordpress.com/tag/hawija/" class="tag-cloud-link tag-link-41720036 tag-link-position-24" style="font-size: 9.1943127962085pt;" aria-label="Hawija (2 Einträge)">Hawija</a>
<a href="https://flutterbareer.wordpress.com/tag/homs/" class="tag-cloud-link tag-link-1293687 tag-link-position-25" style="font-size: 11.649289099526pt;" aria-label="Homs (6 Einträge)">Homs</a>
<a href="https://flutterbareer.wordpress.com/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-26" style="font-size: 15.829383886256pt;" aria-label="Idlib (29 Einträge)">Idlib</a>
<a href="https://flutterbareer.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-27" style="font-size: 17.886255924171pt;" aria-label="Irak (60 Einträge)">Irak</a>
<a href="https://flutterbareer.wordpress.com/tag/isdaesh/" class="tag-cloud-link tag-link-405063605 tag-link-position-28" style="font-size: 16.691943127962pt;" aria-label="IS/Daesh (40 Einträge)">IS/Daesh</a>
<a href="https://flutterbareer.wordpress.com/tag/islamische-turkestan-partei/" class="tag-cloud-link tag-link-356432176 tag-link-position-29" style="font-size: 10.654028436019pt;" aria-label="Islamische Turkestan-Partei (4 Einträge)">Islamische Turkestan-Partei</a>
<a href="https://flutterbareer.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-30" style="font-size: 12.909952606635pt;" aria-label="Israel (10 Einträge)">Israel</a>
<a href="https://flutterbareer.wordpress.com/tag/jaysh-al-fateh/" class="tag-cloud-link tag-link-340600678 tag-link-position-31" style="font-size: 12.909952606635pt;" aria-label="Jaysh al-Fateh (10 Einträge)">Jaysh al-Fateh</a>
<a href="https://flutterbareer.wordpress.com/tag/jemen/" class="tag-cloud-link tag-link-757378 tag-link-position-32" style="font-size: 15.497630331754pt;" aria-label="Jemen (26 Einträge)">Jemen</a>
<a href="https://flutterbareer.wordpress.com/tag/kirkuk/" class="tag-cloud-link tag-link-752626 tag-link-position-33" style="font-size: 12.644549763033pt;" aria-label="Kirkuk (9 Einträge)">Kirkuk</a>
<a href="https://flutterbareer.wordpress.com/tag/latakia/" class="tag-cloud-link tag-link-4876427 tag-link-position-34" style="font-size: 11.184834123223pt;" aria-label="Latakia (5 Einträge)">Latakia</a>
<a href="https://flutterbareer.wordpress.com/tag/libanon/" class="tag-cloud-link tag-link-241446 tag-link-position-35" style="font-size: 11.184834123223pt;" aria-label="Libanon (5 Einträge)">Libanon</a>
<a href="https://flutterbareer.wordpress.com/tag/libyen/" class="tag-cloud-link tag-link-740064 tag-link-position-36" style="font-size: 12.644549763033pt;" aria-label="Libyen (9 Einträge)">Libyen</a>
<a href="https://flutterbareer.wordpress.com/tag/mossul/" class="tag-cloud-link tag-link-2783530 tag-link-position-37" style="font-size: 14.170616113744pt;" aria-label="Mossul (16 Einträge)">Mossul</a>
<a href="https://flutterbareer.wordpress.com/tag/ndf/" class="tag-cloud-link tag-link-1637840 tag-link-position-38" style="font-size: 8pt;" aria-label="NDF (1 Eintrag)">NDF</a>
<a href="https://flutterbareer.wordpress.com/tag/neue-syrische-armee/" class="tag-cloud-link tag-link-547688640 tag-link-position-39" style="font-size: 11.184834123223pt;" aria-label="Neue Syrische Armee (5 Einträge)">Neue Syrische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/nordaleppo/" class="tag-cloud-link tag-link-408557477 tag-link-position-40" style="font-size: 11.184834123223pt;" aria-label="Nordaleppo (5 Einträge)">Nordaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/nour-al-din-al-zenki/" class="tag-cloud-link tag-link-446516444 tag-link-position-41" style="font-size: 9.1943127962085pt;" aria-label="Nour al-Din al-Zenki (2 Einträge)">Nour al-Din al-Zenki</a>
<a href="https://flutterbareer.wordpress.com/tag/offensive/" class="tag-cloud-link tag-link-97249 tag-link-position-42" style="font-size: 14.170616113744pt;" aria-label="Offensive (16 Einträge)">Offensive</a>
<a href="https://flutterbareer.wordpress.com/tag/opposition/" class="tag-cloud-link tag-link-228188 tag-link-position-43" style="font-size: 15.696682464455pt;" aria-label="Opposition (28 Einträge)">Opposition</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-aleppo/" class="tag-cloud-link tag-link-541880673 tag-link-position-44" style="font-size: 9.1943127962085pt;" aria-label="Ost-Aleppo (2 Einträge)">Ost-Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-ghouta/" class="tag-cloud-link tag-link-202117596 tag-link-position-45" style="font-size: 12.312796208531pt;" aria-label="Ost-Ghouta (8 Einträge)">Ost-Ghouta</a>
<a href="https://flutterbareer.wordpress.com/tag/ostaleppo/" class="tag-cloud-link tag-link-544709941 tag-link-position-46" style="font-size: 14.900473933649pt;" aria-label="Ostaleppo (21 Einträge)">Ostaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/palmyra/" class="tag-cloud-link tag-link-442785 tag-link-position-47" style="font-size: 12.644549763033pt;" aria-label="Palmyra (9 Einträge)">Palmyra</a>
<a href="https://flutterbareer.wordpress.com/tag/philippinen/" class="tag-cloud-link tag-link-760817 tag-link-position-48" style="font-size: 11.981042654028pt;" aria-label="Philippinen (7 Einträge)">Philippinen</a>
<a href="https://flutterbareer.wordpress.com/tag/pmu/" class="tag-cloud-link tag-link-502430 tag-link-position-49" style="font-size: 11.649289099526pt;" aria-label="PMU (6 Einträge)">PMU</a>
<a href="https://flutterbareer.wordpress.com/tag/politische-parteien/" class="tag-cloud-link tag-link-942616 tag-link-position-50" style="font-size: 8pt;" aria-label="Politische Parteien (1 Eintrag)">Politische Parteien</a>
<a href="https://flutterbareer.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-51" style="font-size: 8pt;" aria-label="Propaganda (1 Eintrag)">Propaganda</a>
<a href="https://flutterbareer.wordpress.com/tag/quneitra/" class="tag-cloud-link tag-link-3801715 tag-link-position-52" style="font-size: 11.981042654028pt;" aria-label="Quneitra (7 Einträge)">Quneitra</a>
<a href="https://flutterbareer.wordpress.com/tag/ramouseh/" class="tag-cloud-link tag-link-149812603 tag-link-position-53" style="font-size: 9.1943127962085pt;" aria-label="Ramouseh (2 Einträge)">Ramouseh</a>
<a href="https://flutterbareer.wordpress.com/tag/raqqah/" class="tag-cloud-link tag-link-30891938 tag-link-position-54" style="font-size: 11.649289099526pt;" aria-label="Raqqah (6 Einträge)">Raqqah</a>
<a href="https://flutterbareer.wordpress.com/tag/reporter-ohne-grenzen/" class="tag-cloud-link tag-link-714086 tag-link-position-55" style="font-size: 8pt;" aria-label="Reporter ohne Grenzen (1 Eintrag)">Reporter ohne Grenzen</a>
<a href="https://flutterbareer.wordpress.com/tag/rif-dimashq/" class="tag-cloud-link tag-link-86940097 tag-link-position-56" style="font-size: 13.838862559242pt;" aria-label="Rif Dimashq (14 Einträge)">Rif Dimashq</a>
<a href="https://flutterbareer.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-57" style="font-size: 11.184834123223pt;" aria-label="Russland (5 Einträge)">Russland</a>
<a href="https://flutterbareer.wordpress.com/tag/sanaa/" class="tag-cloud-link tag-link-1355941 tag-link-position-58" style="font-size: 9.1943127962085pt;" aria-label="Sanaa (2 Einträge)">Sanaa</a>
<a href="https://flutterbareer.wordpress.com/tag/seydnaya/" class="tag-cloud-link tag-link-46796815 tag-link-position-59" style="font-size: 8pt;" aria-label="Seydnaya (1 Eintrag)">Seydnaya</a>
<a href="https://flutterbareer.wordpress.com/tag/southern-front/" class="tag-cloud-link tag-link-18543547 tag-link-position-60" style="font-size: 9.9905213270142pt;" aria-label="Southern Front (3 Einträge)">Southern Front</a>
<a href="https://flutterbareer.wordpress.com/tag/suweida/" class="tag-cloud-link tag-link-50858948 tag-link-position-61" style="font-size: 9.1943127962085pt;" aria-label="Suweida (2 Einträge)">Suweida</a>
<a href="https://flutterbareer.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-62" style="font-size: 22pt;" aria-label="Syrien (254 Einträge)">Syrien</a>
<a href="https://flutterbareer.wordpress.com/tag/syrisch-arabische-armee/" class="tag-cloud-link tag-link-135664599 tag-link-position-63" style="font-size: 16.094786729858pt;" aria-label="Syrisch-Arabische Armee (32 Einträge)">Syrisch-Arabische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/suedaleppo/" class="tag-cloud-link tag-link-547134765 tag-link-position-64" style="font-size: 11.649289099526pt;" aria-label="Südaleppo (6 Einträge)">Südaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/suedjemen/" class="tag-cloud-link tag-link-577665978 tag-link-position-65" style="font-size: 11.981042654028pt;" aria-label="Südjemen (7 Einträge)">Südjemen</a>
<a href="https://flutterbareer.wordpress.com/tag/tahrir-al-sham/" class="tag-cloud-link tag-link-140251355 tag-link-position-66" style="font-size: 9.1943127962085pt;" aria-label="Tahrir al-Sham (2 Einträge)">Tahrir al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/tel-afar/" class="tag-cloud-link tag-link-36095133 tag-link-position-67" style="font-size: 9.1943127962085pt;" aria-label="Tel Afar (2 Einträge)">Tel Afar</a>
<a href="https://flutterbareer.wordpress.com/tag/terroranschlag/" class="tag-cloud-link tag-link-3202545 tag-link-position-68" style="font-size: 9.1943127962085pt;" aria-label="Terroranschlag (2 Einträge)">Terroranschlag</a>
<a href="https://flutterbareer.wordpress.com/tag/todenhoefer/" class="tag-cloud-link tag-link-6199921 tag-link-position-69" style="font-size: 9.1943127962085pt;" aria-label="Todenhöfer (2 Einträge)">Todenhöfer</a>
<a href="https://flutterbareer.wordpress.com/tag/tuerkei/" class="tag-cloud-link tag-link-1275182 tag-link-position-70" style="font-size: 15.696682464455pt;" aria-label="Türkei (28 Einträge)">Türkei</a>
<a href="https://flutterbareer.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11.649289099526pt;" aria-label="USA (6 Einträge)">USA</a>
<a href="https://flutterbareer.wordpress.com/tag/waffenruhe/" class="tag-cloud-link tag-link-4973477 tag-link-position-72" style="font-size: 10.654028436019pt;" aria-label="Waffenruhe (4 Einträge)">Waffenruhe</a>
<a href="https://flutterbareer.wordpress.com/tag/westaleppo/" class="tag-cloud-link tag-link-465818472 tag-link-position-73" style="font-size: 10.654028436019pt;" aria-label="Westaleppo (4 Einträge)">Westaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" class="tag-cloud-link tag-link-547690607 tag-link-position-74" style="font-size: 15.03317535545pt;" aria-label="YPG/SDF (22 Einträge)">YPG/SDF</a>
<a href="https://flutterbareer.wordpress.com/tag/aegypten/" class="tag-cloud-link tag-link-1348630 tag-link-position-75" style="font-size: 9.1943127962085pt;" aria-label="Ägypten (2 Einträge)">Ägypten</a></div></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201808y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-13711be2397e8730758f47a5174f43b0">
	</div>
	<div class="grofile-hash-map-d1d07907bed86a7525120bb85ef580e1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=4af323492b","homeURL":"https:\/\/flutterbareer.wordpress.com\/","postID":"18785","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112071647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://flutterbareer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Internationale Konflikte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ec01f37b15" /><input type="hidden" name="_wp_http_referer" value="/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/flutterbareer.wordpress.com\/2018\/02\/20\/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand\/":18785};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/20/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112071647","siteName":"Internationale Konflikte","siteURL":"http:\/\/flutterbareer.wordpress.com","icon":"<img alt='' src='https:\/\/flutterbareer.files.wordpress.com\/2016\/08\/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F","themeURL":"https:\/\/wordpress.com\/theme\/p2-breathe\/","xhrURL":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dc7aadfe16","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"82c01b0d70\" \/>","referer":"https:\/\/flutterbareer.wordpress.com\/2018\/02\/20\/tuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand\/","canFollow":"1","feedID":"49037576","statusMessage":"","customizeLink":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F","postID":"18785","shortlink":"https:\/\/wp.me\/p7AeXd-4SZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/flutterbareer.wordpress.com\/18785","statsLink":"https:\/\/wordpress.com\/stats\/post\/18785\/flutterbareer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: P2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1a6d5aa83a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F02%2F20%2Ftuerkische-armee-gewinnt-militaerisch-gegen-die-kurden-in-afrin-die-oberhand%2F","blog_id":"112071647","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=112071647&v=wpcom&tz=2&user_id=0&subd=flutterbareer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1BQYGheIR0Fp6q5u8zc72djbkwq2dWxU2pWtY3+OTwz7qEzwCX2CQaDFHRmMX9UgDzAruayizRvyApZGFNhmzNhr31rkhWYTnCuS+oGGiW5A9hTxHuhC+AumHl1pi7mB+KQaRl2UiZKRYkH8qLpgsqiOrmz9y7rQkEXVo41nf+SNze3lSozRHipHfsGPbktdNZrBaUnIJVNhh8w0DTtpd05IrM149RtzyCQKfoJO2S0nEs/Lz/WhnJgPv6Gad906meaQBS0MmGLZSx2Fpf1GEodJPVeP8Flehi6wW+iPQZLqrCYG6TWT3xxjgT7ce72qX9/Wq/plPXwDvicOlA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "flutterbareer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'2','user_id':'0','post':'18785','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtRTWVuPW02YltdTFIzd3RubkFdQkc4JSVXUnBOLWF6TDZUU3JVVS54eU1yZlM4REdDOXRIbWRQLF9CLUtNYUVYNXNKakFILT9rR3xMQiZua293TWc/N1pnJi1XSkNYMG13ZWdYJlhfOWVqM0NTXWxRR3RQbm0xRFJJPXl5YWhmL2w0eStuW250XTUlRDBtL2pnVW5JUC42SG15N3dPfFEzJVUueXpZRm5JRls2aW9BWHRidH45OCtEMDRnfEhzaXNsfFhbJj9FTVp0W0p+LGpDdH5nTGtpZHlJRHdfSm4vXzA='}]);
_stq.push([ 'clickTrackerInit', '112071647', '18785' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
