<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>Houthis schießen zwei Raketen auf Saudi-Arabien | Internationale Konflikte</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://flutterbareer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Alegreya:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .entry-author{font-family:"Merriweather",serif}.wf-active .o2-app-controls{font-family:"Merriweather",serif}.wf-active h1{font-size:2.86em;font-weight:700;font-style:normal}.wf-active h2{font-size:2.6em;font-weight:700;font-style:normal}.wf-active h3{font-size:2.08em;font-weight:700;font-style:normal}.wf-active h4{font-size:1.82em;font-weight:700;font-style:normal}.wf-active .site-header .site-title{font-family:"Alegreya",serif;font-style:normal;font-weight:700}.wf-active .site-header .site-description{font-family:"Alegreya",serif;font-size:1.69em;font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Alegreya",serif;font-size:2.47em;font-style:normal;font-weight:700}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Alegreya",serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Feed" href="https://flutterbareer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Kommentar-Feed" href="https://flutterbareer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Houthis schießen zwei Raketen auf&nbsp;Saudi-Arabien Kommentar-Feed" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkFGOwjAMRC+0WWtXVREfqz1LklolxW6s2BXi9qRUgCio/ET2aJ7HMZzExTwajgY8OaGpT6PCSWJmp5wIz6vuO6p+wXuM0hEVBjTx8eiu3Ys9UO4fObl0vlPoKQdPW6MLkjfsnGS1VbeFxVyw6izeZgdjlzwScrVtYSztjZrLQ/3OZsxyoRCkoKqrL6eJnR1q0If1eF5lORVU47OyoAnGbKnSei9eZi5RIFMA+XWhoK8KqJ0JZ+8///00+3bXNvumGS6Ar7vW?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.5-beta1-42868' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IGgZT5oX4LF2NXSVrSpMxfHtbHOgQepVz4Hz5gzUZx1ExKsyLSbT4EAXWcPeoAsrJJJaiRF+ERydygDYi7IIlE0pkb1qwRzbEzmrguDPmQTbkFppxJPZFeiipH9uCrKvNR5u/qhWvL/hsAjLZXGdttUVtx5d1eG/+IJ1wRoGpB088WqqB23ztTt35Mpy6fni+Advunus=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ost-Ghouta vor der&nbsp;Eroberung' href='https://flutterbareer.wordpress.com/2018/03/30/ost-ghouta-vor-der-eroberung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-4Xt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Houthis schießen zwei Raketen auf Saudi-Arabien" />
<meta property="og:url" content="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" />
<meta property="og:description" content="Nachdem die jemenitischen Houthi-Rebellen bzw. Ansar Allah zum dritten Jahrestag der saudi-arabischen Intervention im Jemen-Konflikt eine Rekordzahl von sieben Mittelstreckenraketen auf verschieden…" />
<meta property="article:published_time" content="2018-03-31T09:36:15+00:00" />
<meta property="article:modified_time" content="2018-03-31T09:36:15+00:00" />
<meta property="og:site_name" content="Internationale Konflikte" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="596" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@flutterbareer" />
<meta name="twitter:text:title" content="Houthis schießen zwei Raketen auf&nbsp;Saudi-Arabien" />
<meta name="twitter:image:src" content="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@flutterbareer" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://flutterbareer.wordpress.com/osd.xml" title="Internationale Konflikte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Internationale Konflikte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informationen über Internationale Konflikte, Hauptaugenmerk Syrien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://flutterbareer.wordpress.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Houthis schießen zwei Raketen auf&nbsp;Saudi-Arabien | Internationale Konflikte auf WordPress.com" />
<meta name="description" content="Nachdem die jemenitischen Houthi-Rebellen bzw. Ansar Allah zum dritten Jahrestag der saudi-arabischen Intervention im Jemen-Konflikt eine Rekordzahl von sieben Mittelstreckenraketen auf verschiedene Ziele in Saudi-Arabien zündeten, scheinen die Kapazitäten der Rebellen weiterhin unerschöpflich zu sein. Wenige Tage später zündete man für zwei Tage in Folge jeweils eine weitere Rakete auf die Städte Jazan und Nazran,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,0.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#f1f1f1}body.custom-background{background-color:#f1f1f1}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#aaa}#secondary{background:#f1f1f1}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#17699f}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#17699f}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-19063 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menü</strong></a>
		<div class="hgroup">
							<a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">
					<img src="https://flutterbareer.files.wordpress.com/2017/01/cropped-14435148_1650469451931215_2164906970803597387_o.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">Internationale Konflikte</a></h1>
			<h2 class="site-description">Informationen über Internationale Konflikte, Hauptaugenmerk Syrien</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

					</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-19063" class="post-19063 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-jemen">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="entry-author">Philip Klaus</a>
						<span class="entry-date">
				<abbr title="2018-03-31T09:36:15Z">11:36 <em>am</em> 31. March 2018 </abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					<br />Tags: <a href="https://flutterbareer.wordpress.com/tag/jemen/" rel="tag">Jemen ( 29 )</a> &nbsp;&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">Houthis schießen zwei Raketen auf&nbsp;Saudi-Arabien</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="19064" data-permalink="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/0y1upxz970d01-9/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=776" data-orig-size="1240,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rainbow Dash&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522495106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0y1upxz970d01" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=776?w=776" class="alignnone size-full wp-image-19064" src="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=776" alt="0y1upxz970d01" srcset="https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2018/03/0y1upxz970d01.jpg 1240w" sizes="(max-width: 776px) 100vw, 776px"   /></p>
<p>Nachdem die jemenitischen Houthi-Rebellen bzw. Ansar Allah zum dritten Jahrestag der saudi-arabischen Intervention im Jemen-Konflikt eine Rekordzahl von sieben Mittelstreckenraketen auf verschiedene Ziele in Saudi-Arabien zündeten, scheinen die Kapazitäten der Rebellen weiterhin unerschöpflich zu sein. Wenige Tage später zündete man für zwei Tage in Folge jeweils eine weitere Rakete auf die Städte Jazan und Nazran, wurden jedoch dem saudischen Verteidigungsministerium zufolge erfolgreich abgefangen und zerstört. Videos auf den sozialen Medien zeigen den Start von mehreren Luftabwehrraketen durch das &#8222;Patriot-System&#8220;, welches beim dritten Jahrestag kolossal scheiterte.</p>
<p>Denn damals kam es beim Versuch der Luftabwehr bei zwei Flugabwehr-Systemen des Typs „MIM-104 Patriot“ zu kritischen Fehlern. Nahe Riad kippte aus bisher unbekannten Gründen eine derartige Batterie einfach um und traf sich dabei selber. Zudem zerstörte sich ein weiteres System selbst nachdem Raketen von anderen Patriots sie traf. Außerdem kam es bei mehreren abgefeuerten Raketen zu diversen Operationsfehlern und <a href="https://twitter.com/Israa_Alfass/status/978026663324868608" target="_blank" rel="noopener">attackierten</a> stattdessen mehrere Wohngebiete in Riad. Insgesamt handelt es sich um ein fundamentales Versagen der Technik und es ist nicht verwunderlich, dass Saudi-Arabien neue Flugabwehrwaffen von der USA erwerben möchte.</p>
<p>Obwohl es zum Bruch der Allianz zwischen der jemenitischen Armee unter dem inzwischen getöteten Ex-Präsidenten Saleh und den Houthis kam scheinen die Aufständischen über genügend eigene Kapazitäten zu verfügen, da eigentlich die Entwicklung von Raketen der Saleh-Armee unterlag. Bei dem Großteil der eingesetzten Ballistikraketen handelt es sich um modifizierte sowjetische Modelle, die bereits Jahrzehnte zuvor in den Händen des Landes lagen. Die Behauptung, die Raketen würden durch die Seeblockade vom Iran geschmuggelt werden ist nicht haltbar.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">اسقاط صاروخ بالسيتي في <a href="https://twitter.com/hashtag/%D8%AC%D8%A7%D8%B2%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#جازان</a> الان الساعه 9:35<a href="https://twitter.com/hashtag/%D8%AC%D9%8A%D8%B2%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#جيزان</a> <a href="https://t.co/YLG4rn4Y2k">pic.twitter.com/YLG4rn4Y2k</a></p>
<p>&mdash; &#39;محمـد&#39; 🇸🇦 (@vn_77) <a href="https://twitter.com/vn_77/status/979427710371090433?ref_src=twsrc%5Etfw">March 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="atatags-370373-5abf8be61b18c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5abf8be61b18c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5abf8be61b1bf">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5abf8be61b1bf',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5abf8be61b1c1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5abf8be61b1c1',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-457875932" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-457875932");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-457875932",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2073904034" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2073904034");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2073904034",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19063" class="share-twitter sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19063" class="share-facebook sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19063" class="share-google-plus-1 sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Houthis%20schie%C3%9Fen%20zwei%20Raketen%20auf%20Saudi-Arabien https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-19063-5abf8be61c647' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=112071647&amp;post_id=19063&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-19063-5abf8be61c647' data-name='like-post-frame-112071647-19063-5abf8be61c647'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://flutterbareer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa32d890bb" /><input type="hidden" name="_wp_http_referer" value="/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fflutterbareer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b923c8a64b" /></p>
<input type="hidden" name="genseq" value="1522502630" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://flutterbareer.wordpress.com/2018/03/30/ost-ghouta-vor-der-eroberung/" rel="prev"><span class="meta-nav">&larr;</span> Ost-Ghouta vor der&nbsp;Eroberung</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://flutterbareer.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-7547"><a href="https://flutterbareer.wordpress.com/kontakt/">Kontakt</a></li>
		</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://flutterbareer.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/06/'>Juni 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://flutterbareer.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-506873743"><a href="https://flutterbareer.wordpress.com/category/gruppierungen-im-syrischen-konflikt/" >Gruppierungen im Syrischen Konflikt</a>
</li>
	<li class="cat-item cat-item-6924525"><a href="https://flutterbareer.wordpress.com/category/investigativ/" >Investigativ</a>
</li>
	<li class="cat-item cat-item-8616973"><a href="https://flutterbareer.wordpress.com/category/kurze-nachrichten/" >Kurze Nachrichten</a>
</li>
	<li class="cat-item cat-item-541841637"><a href="https://flutterbareer.wordpress.com/category/veranderungen-am-boden/" >Veränderungen am Boden</a>
</li>
		</ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/30/us-soldaten-in-nordsyrien-getoetet-steckt-die-tuerkei-dahinter/" class="bump-view" data-bump-view="tp">
						US-Soldaten in Nordsyrien getötet - steckt die Türkei dahinter?					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/30/ost-ghouta-vor-der-eroberung/" class="bump-view" data-bump-view="tp">
						Ost-Ghouta vor der Eroberung					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/29/tuerkei-will-neue-gebiete-in-syrien-erobern/" class="bump-view" data-bump-view="tp">
						Türkei will neue Gebiete in Syrien erobern					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/29/islamischer-staat-attackiert-syrisch-irakische-grenzstadt/" class="bump-view" data-bump-view="tp">
						Islamischer Staat attackiert syrisch-irakische Grenzstadt					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/25/islamischer-staat-erobert-viertel-in-damaskus/" class="bump-view" data-bump-view="tp">
						Islamischer Staat erobert Viertel in Damaskus					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/27/was-kommt-nach-ost-ghouta/" class="bump-view" data-bump-view="tp">
						Was kommt nach Ost-Ghouta?					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/04/kurden-zerstoerten-deutschen-leopard-panzer-in-afrinblutigster-tag-fuer-die-tuerkei/" class="bump-view" data-bump-view="tp">
						Kurden zerstörten deutschen Leopard-Panzer in Afrin|Blutigster Tag für die Türkei					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/28/die-gefahr-des-islamischen-staates-in-aegypten/" class="bump-view" data-bump-view="tp">
						Die Gefahr des Islamischen Staates in Ägypten					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" class="bump-view" data-bump-view="tp">
						Houthis schießen zwei Raketen auf Saudi-Arabien					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/21/welche-rebellen-sind-in-ost-ghouta-aktiv/" class="bump-view" data-bump-view="tp">
						Welche &quot;Rebellen&quot; sind in Ost-Ghouta aktiv?					</a>
									</li>
			</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 18 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112071647"/>
						<input type="hidden" name="source" value="https://flutterbareer.wordpress.com/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0e8c4effa0" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Afrin: Die Einnahme einer verlassenen Stadt &#8211; Ruiz Da" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://ruizda.com/afrin-die-einnahme-einer-verlassenen-stadt/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://ruizda.com/afrin-die-einnahme-einer-verlassenen-stadt/" rel="nofollow">Afrin: Die Einnahme&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/03/18/tuerkei-erobert-afrin/#comment-780">Türkei erobert Afrin</a></td></tr><tr><td title="Türkei erobert Afrin | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2018/03/18/tuerkei-erobert-afrin/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2018/03/18/tuerkei-erobert-afrin/" rel="nofollow">Türkei erobert Afrin&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/03/17/afrin-vor-dem-fall/#comment-779">Afrin vor dem&nbsp;Fall</a></td></tr><tr><td title="Syrien: Nicht nur die Milizen, auch die USA und die EU haben verloren &#8211; Ruiz Da" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ruizda.com/syrien-nicht-nur-die-milizen-auch-die-usa-und-die-eu-haben-verloren/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://ruizda.com/syrien-nicht-nur-die-milizen-auch-die-usa-und-die-eu-haben-verloren/" rel="nofollow">Syrien: Nicht nur di&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/03/15/zehntausende-menschen-fliehen-aus-ost-ghouta/#comment-775">Zehntausende Menschen fliehen&hellip;</a></td></tr><tr><td title="Syrien: Die &#8220;Rebellen&#8221; wollen Rache nehmen an den Kurden in Afrin &#8211; Ruiz Da" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ruizda.com/syrien-die-rebellen-wollen-rache-nehmen-an-den-kurden-in-afrin/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://ruizda.com/syrien-die-rebellen-wollen-rache-nehmen-an-den-kurden-in-afrin/" rel="nofollow">Syrien: Die &#8220;R&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/03/07/syrische-armee-erobert-erste-stadt-in-ost-ghouta-neue-proteste-gegen-die-opposition/#comment-764">Syrische Armee erobert erste S&hellip;</a></td></tr><tr><td title="aloisia" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://aloisia.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0949f07a810ef0679886ba3daa449191?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://aloisia.wordpress.com/" rel="nofollow">aloisia</a> zu <a href="https://flutterbareer.wordpress.com/2018/03/07/syrische-armee-erobert-erste-stadt-in-ost-ghouta-neue-proteste-gegen-die-opposition/#comment-763">Syrische Armee erobert erste S&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://flutterbareer.wordpress.com/tag/1070-housing-project/" class="tag-cloud-link tag-link-546474363 tag-link-position-1" style="font-size: 8pt;" aria-label="1070 Housing Project (1 Eintrag)">1070 Housing Project</a>
<a href="https://flutterbareer.wordpress.com/tag/abu-kamal/" class="tag-cloud-link tag-link-12766737 tag-link-position-2" style="font-size: 11.111111111111pt;" aria-label="Abu Kamal (5 Einträge)">Abu Kamal</a>
<a href="https://flutterbareer.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 15.453703703704pt;" aria-label="Afrin (27 Einträge)">Afrin</a>
<a href="https://flutterbareer.wordpress.com/tag/ahrar-al-sham/" class="tag-cloud-link tag-link-104902484 tag-link-position-4" style="font-size: 8pt;" aria-label="Ahrar al-Sham (1 Eintrag)">Ahrar al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/al-assad-viertel/" class="tag-cloud-link tag-link-547688503 tag-link-position-5" style="font-size: 8pt;" aria-label="al-Assad-Viertel (1 Eintrag)">al-Assad-Viertel</a>
<a href="https://flutterbareer.wordpress.com/tag/al-bab/" class="tag-cloud-link tag-link-32196900 tag-link-position-6" style="font-size: 12.212962962963pt;" aria-label="al-Bab (8 Einträge)">al-Bab</a>
<a href="https://flutterbareer.wordpress.com/tag/al-kindi/" class="tag-cloud-link tag-link-9765275 tag-link-position-7" style="font-size: 8pt;" aria-label="al-Kindi (1 Eintrag)">al-Kindi</a>
<a href="https://flutterbareer.wordpress.com/tag/aleppo/" class="tag-cloud-link tag-link-705036 tag-link-position-8" style="font-size: 16.814814814815pt;" aria-label="Aleppo (45 Einträge)">Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/anbar/" class="tag-cloud-link tag-link-757054 tag-link-position-9" style="font-size: 10.592592592593pt;" aria-label="Anbar (4 Einträge)">Anbar</a>
<a href="https://flutterbareer.wordpress.com/tag/assad/" class="tag-cloud-link tag-link-293322 tag-link-position-10" style="font-size: 9.9444444444444pt;" aria-label="Assad (3 Einträge)">Assad</a>
<a href="https://flutterbareer.wordpress.com/tag/aufzaehlung-von-involvierten-gruppierungen/" class="tag-cloud-link tag-link-547689366 tag-link-position-11" style="font-size: 12.537037037037pt;" aria-label="Aufzählung von involvierten Gruppierungen (9 Einträge)">Aufzählung von involvierten Gruppierungen</a>
<a href="https://flutterbareer.wordpress.com/tag/besuch/" class="tag-cloud-link tag-link-447010 tag-link-position-12" style="font-size: 9.1666666666667pt;" aria-label="Besuch (2 Einträge)">Besuch</a>
<a href="https://flutterbareer.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-13" style="font-size: 8pt;" aria-label="China (1 Eintrag)">China</a>
<a href="https://flutterbareer.wordpress.com/tag/damaskus/" class="tag-cloud-link tag-link-2863758 tag-link-position-14" style="font-size: 13.703703703704pt;" aria-label="Damaskus (14 Einträge)">Damaskus</a>
<a href="https://flutterbareer.wordpress.com/tag/daraa/" class="tag-cloud-link tag-link-10092600 tag-link-position-15" style="font-size: 11.111111111111pt;" aria-label="Dara&#039;a (5 Einträge)">Dara&#039;a</a>
<a href="https://flutterbareer.wordpress.com/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-16" style="font-size: 15.712962962963pt;" aria-label="Deir ez-Zor (30 Einträge)">Deir ez-Zor</a>
<a href="https://flutterbareer.wordpress.com/tag/euphrates-shield/" class="tag-cloud-link tag-link-533560394 tag-link-position-17" style="font-size: 13.703703703704pt;" aria-label="Euphrates Shield (14 Einträge)">Euphrates Shield</a>
<a href="https://flutterbareer.wordpress.com/tag/fallujah/" class="tag-cloud-link tag-link-443458 tag-link-position-18" style="font-size: 8pt;" aria-label="Fallujah (1 Eintrag)">Fallujah</a>
<a href="https://flutterbareer.wordpress.com/tag/fateh-al-sham/" class="tag-cloud-link tag-link-526216617 tag-link-position-19" style="font-size: 10.592592592593pt;" aria-label="Fateh al-Sham (4 Einträge)">Fateh al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/geolocation/" class="tag-cloud-link tag-link-108693 tag-link-position-20" style="font-size: 9.1666666666667pt;" aria-label="Geolocation (2 Einträge)">Geolocation</a>
<a href="https://flutterbareer.wordpress.com/tag/gruppen-im-konflikt/" class="tag-cloud-link tag-link-547688641 tag-link-position-21" style="font-size: 12.537037037037pt;" aria-label="Gruppen im Konflikt (9 Einträge)">Gruppen im Konflikt</a>
<a href="https://flutterbareer.wordpress.com/tag/hama/" class="tag-cloud-link tag-link-2580598 tag-link-position-22" style="font-size: 16.037037037037pt;" aria-label="Hama (34 Einträge)">Hama</a>
<a href="https://flutterbareer.wordpress.com/tag/hawija/" class="tag-cloud-link tag-link-41720036 tag-link-position-23" style="font-size: 9.1666666666667pt;" aria-label="Hawija (2 Einträge)">Hawija</a>
<a href="https://flutterbareer.wordpress.com/tag/homs/" class="tag-cloud-link tag-link-1293687 tag-link-position-24" style="font-size: 11.564814814815pt;" aria-label="Homs (6 Einträge)">Homs</a>
<a href="https://flutterbareer.wordpress.com/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-25" style="font-size: 15.712962962963pt;" aria-label="Idlib (30 Einträge)">Idlib</a>
<a href="https://flutterbareer.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-26" style="font-size: 17.722222222222pt;" aria-label="Irak (62 Einträge)">Irak</a>
<a href="https://flutterbareer.wordpress.com/tag/isdaesh/" class="tag-cloud-link tag-link-405063605 tag-link-position-27" style="font-size: 16.62037037037pt;" aria-label="IS/Daesh (42 Einträge)">IS/Daesh</a>
<a href="https://flutterbareer.wordpress.com/tag/islamische-turkestan-partei/" class="tag-cloud-link tag-link-356432176 tag-link-position-28" style="font-size: 10.592592592593pt;" aria-label="Islamische Turkestan-Partei (4 Einträge)">Islamische Turkestan-Partei</a>
<a href="https://flutterbareer.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-29" style="font-size: 12.796296296296pt;" aria-label="Israel (10 Einträge)">Israel</a>
<a href="https://flutterbareer.wordpress.com/tag/jaysh-al-fateh/" class="tag-cloud-link tag-link-340600678 tag-link-position-30" style="font-size: 12.796296296296pt;" aria-label="Jaysh al-Fateh (10 Einträge)">Jaysh al-Fateh</a>
<a href="https://flutterbareer.wordpress.com/tag/jemen/" class="tag-cloud-link tag-link-757378 tag-link-position-31" style="font-size: 15.648148148148pt;" aria-label="Jemen (29 Einträge)">Jemen</a>
<a href="https://flutterbareer.wordpress.com/tag/kirkuk/" class="tag-cloud-link tag-link-752626 tag-link-position-32" style="font-size: 12.537037037037pt;" aria-label="Kirkuk (9 Einträge)">Kirkuk</a>
<a href="https://flutterbareer.wordpress.com/tag/latakia/" class="tag-cloud-link tag-link-4876427 tag-link-position-33" style="font-size: 11.111111111111pt;" aria-label="Latakia (5 Einträge)">Latakia</a>
<a href="https://flutterbareer.wordpress.com/tag/libanon/" class="tag-cloud-link tag-link-241446 tag-link-position-34" style="font-size: 11.111111111111pt;" aria-label="Libanon (5 Einträge)">Libanon</a>
<a href="https://flutterbareer.wordpress.com/tag/libyen/" class="tag-cloud-link tag-link-740064 tag-link-position-35" style="font-size: 12.537037037037pt;" aria-label="Libyen (9 Einträge)">Libyen</a>
<a href="https://flutterbareer.wordpress.com/tag/manbij/" class="tag-cloud-link tag-link-65366208 tag-link-position-36" style="font-size: 9.1666666666667pt;" aria-label="Manbij (2 Einträge)">Manbij</a>
<a href="https://flutterbareer.wordpress.com/tag/mossul/" class="tag-cloud-link tag-link-2783530 tag-link-position-37" style="font-size: 14.027777777778pt;" aria-label="Mossul (16 Einträge)">Mossul</a>
<a href="https://flutterbareer.wordpress.com/tag/ndf/" class="tag-cloud-link tag-link-1637840 tag-link-position-38" style="font-size: 8pt;" aria-label="NDF (1 Eintrag)">NDF</a>
<a href="https://flutterbareer.wordpress.com/tag/neue-syrische-armee/" class="tag-cloud-link tag-link-547688640 tag-link-position-39" style="font-size: 11.111111111111pt;" aria-label="Neue Syrische Armee (5 Einträge)">Neue Syrische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/nordaleppo/" class="tag-cloud-link tag-link-408557477 tag-link-position-40" style="font-size: 11.111111111111pt;" aria-label="Nordaleppo (5 Einträge)">Nordaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/nour-al-din-al-zenki/" class="tag-cloud-link tag-link-446516444 tag-link-position-41" style="font-size: 9.1666666666667pt;" aria-label="Nour al-Din al-Zenki (2 Einträge)">Nour al-Din al-Zenki</a>
<a href="https://flutterbareer.wordpress.com/tag/offensive/" class="tag-cloud-link tag-link-97249 tag-link-position-42" style="font-size: 14.027777777778pt;" aria-label="Offensive (16 Einträge)">Offensive</a>
<a href="https://flutterbareer.wordpress.com/tag/opposition/" class="tag-cloud-link tag-link-228188 tag-link-position-43" style="font-size: 15.518518518519pt;" aria-label="Opposition (28 Einträge)">Opposition</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-aleppo/" class="tag-cloud-link tag-link-541880673 tag-link-position-44" style="font-size: 9.1666666666667pt;" aria-label="Ost-Aleppo (2 Einträge)">Ost-Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-ghouta/" class="tag-cloud-link tag-link-202117596 tag-link-position-45" style="font-size: 15.518518518519pt;" aria-label="Ost-Ghouta (28 Einträge)">Ost-Ghouta</a>
<a href="https://flutterbareer.wordpress.com/tag/ostaleppo/" class="tag-cloud-link tag-link-544709941 tag-link-position-46" style="font-size: 14.740740740741pt;" aria-label="Ostaleppo (21 Einträge)">Ostaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/palmyra/" class="tag-cloud-link tag-link-442785 tag-link-position-47" style="font-size: 12.537037037037pt;" aria-label="Palmyra (9 Einträge)">Palmyra</a>
<a href="https://flutterbareer.wordpress.com/tag/philippinen/" class="tag-cloud-link tag-link-760817 tag-link-position-48" style="font-size: 11.888888888889pt;" aria-label="Philippinen (7 Einträge)">Philippinen</a>
<a href="https://flutterbareer.wordpress.com/tag/pmu/" class="tag-cloud-link tag-link-502430 tag-link-position-49" style="font-size: 11.564814814815pt;" aria-label="PMU (6 Einträge)">PMU</a>
<a href="https://flutterbareer.wordpress.com/tag/politische-parteien/" class="tag-cloud-link tag-link-942616 tag-link-position-50" style="font-size: 8pt;" aria-label="Politische Parteien (1 Eintrag)">Politische Parteien</a>
<a href="https://flutterbareer.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-51" style="font-size: 8pt;" aria-label="Propaganda (1 Eintrag)">Propaganda</a>
<a href="https://flutterbareer.wordpress.com/tag/quneitra/" class="tag-cloud-link tag-link-3801715 tag-link-position-52" style="font-size: 11.888888888889pt;" aria-label="Quneitra (7 Einträge)">Quneitra</a>
<a href="https://flutterbareer.wordpress.com/tag/ramouseh/" class="tag-cloud-link tag-link-149812603 tag-link-position-53" style="font-size: 9.1666666666667pt;" aria-label="Ramouseh (2 Einträge)">Ramouseh</a>
<a href="https://flutterbareer.wordpress.com/tag/raqqah/" class="tag-cloud-link tag-link-30891938 tag-link-position-54" style="font-size: 11.564814814815pt;" aria-label="Raqqah (6 Einträge)">Raqqah</a>
<a href="https://flutterbareer.wordpress.com/tag/reporter-ohne-grenzen/" class="tag-cloud-link tag-link-714086 tag-link-position-55" style="font-size: 8pt;" aria-label="Reporter ohne Grenzen (1 Eintrag)">Reporter ohne Grenzen</a>
<a href="https://flutterbareer.wordpress.com/tag/rif-dimashq/" class="tag-cloud-link tag-link-86940097 tag-link-position-56" style="font-size: 13.833333333333pt;" aria-label="Rif Dimashq (15 Einträge)">Rif Dimashq</a>
<a href="https://flutterbareer.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-57" style="font-size: 11.111111111111pt;" aria-label="Russland (5 Einträge)">Russland</a>
<a href="https://flutterbareer.wordpress.com/tag/sanaa/" class="tag-cloud-link tag-link-1355941 tag-link-position-58" style="font-size: 9.1666666666667pt;" aria-label="Sanaa (2 Einträge)">Sanaa</a>
<a href="https://flutterbareer.wordpress.com/tag/seydnaya/" class="tag-cloud-link tag-link-46796815 tag-link-position-59" style="font-size: 8pt;" aria-label="Seydnaya (1 Eintrag)">Seydnaya</a>
<a href="https://flutterbareer.wordpress.com/tag/southern-front/" class="tag-cloud-link tag-link-18543547 tag-link-position-60" style="font-size: 9.9444444444444pt;" aria-label="Southern Front (3 Einträge)">Southern Front</a>
<a href="https://flutterbareer.wordpress.com/tag/suweida/" class="tag-cloud-link tag-link-50858948 tag-link-position-61" style="font-size: 9.1666666666667pt;" aria-label="Suweida (2 Einträge)">Suweida</a>
<a href="https://flutterbareer.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-62" style="font-size: 22pt;" aria-label="Syrien (289 Einträge)">Syrien</a>
<a href="https://flutterbareer.wordpress.com/tag/syrisch-arabische-armee/" class="tag-cloud-link tag-link-135664599 tag-link-position-63" style="font-size: 15.907407407407pt;" aria-label="Syrisch-Arabische Armee (32 Einträge)">Syrisch-Arabische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/suedaleppo/" class="tag-cloud-link tag-link-547134765 tag-link-position-64" style="font-size: 11.564814814815pt;" aria-label="Südaleppo (6 Einträge)">Südaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/suedjemen/" class="tag-cloud-link tag-link-577665978 tag-link-position-65" style="font-size: 11.888888888889pt;" aria-label="Südjemen (7 Einträge)">Südjemen</a>
<a href="https://flutterbareer.wordpress.com/tag/tahrir-al-sham/" class="tag-cloud-link tag-link-140251355 tag-link-position-66" style="font-size: 9.1666666666667pt;" aria-label="Tahrir al-Sham (2 Einträge)">Tahrir al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/tel-afar/" class="tag-cloud-link tag-link-36095133 tag-link-position-67" style="font-size: 9.1666666666667pt;" aria-label="Tel Afar (2 Einträge)">Tel Afar</a>
<a href="https://flutterbareer.wordpress.com/tag/terroranschlag/" class="tag-cloud-link tag-link-3202545 tag-link-position-68" style="font-size: 9.1666666666667pt;" aria-label="Terroranschlag (2 Einträge)">Terroranschlag</a>
<a href="https://flutterbareer.wordpress.com/tag/todenhoefer/" class="tag-cloud-link tag-link-6199921 tag-link-position-69" style="font-size: 9.1666666666667pt;" aria-label="Todenhöfer (2 Einträge)">Todenhöfer</a>
<a href="https://flutterbareer.wordpress.com/tag/tuerkei/" class="tag-cloud-link tag-link-1275182 tag-link-position-70" style="font-size: 16.231481481481pt;" aria-label="Türkei (36 Einträge)">Türkei</a>
<a href="https://flutterbareer.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11.888888888889pt;" aria-label="USA (7 Einträge)">USA</a>
<a href="https://flutterbareer.wordpress.com/tag/waffenruhe/" class="tag-cloud-link tag-link-4973477 tag-link-position-72" style="font-size: 10.592592592593pt;" aria-label="Waffenruhe (4 Einträge)">Waffenruhe</a>
<a href="https://flutterbareer.wordpress.com/tag/westaleppo/" class="tag-cloud-link tag-link-465818472 tag-link-position-73" style="font-size: 10.592592592593pt;" aria-label="Westaleppo (4 Einträge)">Westaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" class="tag-cloud-link tag-link-547690607 tag-link-position-74" style="font-size: 15.712962962963pt;" aria-label="YPG/SDF (30 Einträge)">YPG/SDF</a>
<a href="https://flutterbareer.wordpress.com/tag/aegypten/" class="tag-cloud-link tag-link-1348630 tag-link-position-75" style="font-size: 9.1666666666667pt;" aria-label="Ägypten (2 Einträge)">Ägypten</a></div></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201813y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-0949f07a810ef0679886ba3daa449191">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=45f2d90d80","homeURL":"https:\/\/flutterbareer.wordpress.com\/","postID":"19063","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112071647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://flutterbareer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Internationale Konflikte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e2ca67d7c" /><input type="hidden" name="_wp_http_referer" value="/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/flutterbareer.wordpress.com\/2018\/03\/31\/houthis-schiessen-zwei-raketen-auf-saudi-arabien\/":19063};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/31/houthis-schiessen-zwei-raketen-auf-saudi-arabien/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112071647","siteName":"Internationale Konflikte","siteURL":"http:\/\/flutterbareer.wordpress.com","icon":"<img alt='' src='https:\/\/flutterbareer.files.wordpress.com\/2016\/08\/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F","themeURL":"https:\/\/wordpress.com\/theme\/p2-breathe\/","xhrURL":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d58ad05c0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0e8c4effa0\" \/>","referer":"https:\/\/flutterbareer.wordpress.com\/2018\/03\/31\/houthis-schiessen-zwei-raketen-auf-saudi-arabien\/","canFollow":"1","feedID":"49037576","statusMessage":"","customizeLink":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F","postID":"19063","shortlink":"https:\/\/wp.me\/p7AeXd-4Xt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/flutterbareer.wordpress.com\/19063","statsLink":"https:\/\/wordpress.com\/stats\/post\/19063\/flutterbareer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: P2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f5c389557b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F03%2F31%2Fhouthis-schiessen-zwei-raketen-auf-saudi-arabien%2F","blog_id":"112071647","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=112071647&v=wpcom&tz=2&user_id=0&subd=flutterbareer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwjAMhV9oqVc2xtW0R5nS1KVu84edwHj7pdqAMlglrmwd+3N8YjhEZYJP6BMMAi3uyWD8qgZ5glnJZRVt3pIXsDSiwC5jxl771iIvNJvgXJHUDzRMdANyoIiPQFfCXzD16EpbzA3ElWoYdVEmSkaKBfGj6oLJojq6sfUv60JDFlWPNl78kTc2t9crMUZ7rBz5BT+6LXXVaAanJSGXTIU9MtM07Kw9OCGxNuPNb8whkyj4CTpn95xIvCw/14dyYj7+hmrede9kmkMWtDBgimUvdRKW9htJHCb1Uj3DZ3kZusBuoT8GSaqzmhik10x+e4oF+nDv9XpVv603r/Vm+Aa97A6L'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "flutterbareer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'2','user_id':'0','post':'19063','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRUmpicH5qamxuMVpNLEtWNnNWakxVND9vYy9ySS1CQjVwMlMwTmgra1hrQVlPdH5WLWwsNGtlfGUmQkhVaH5ERGhfQ25+WEpRUCUlVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc11FRzlFbksma1EzdWUxP0s/Ly5ua3FtOU52eUpGcFZVVHxLW2R8YzM9bU4yUlZqd0VIQkVbWj1dREpKWHR6V2VbSlZiRDA1P213fiY1emQ1YzVDNThoVkQ9fGFxRSwraG1pa2h0VS5vVi16Pz82R2RhU0IuPVBMeGd5TzhXLH4tcWx3eWpDc2tuJWw='}]);
_stq.push([ 'clickTrackerInit', '112071647', '19063' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 88 seconds ago
	generated in 0.173 seconds
	served from batcache in 0.001 seconds
	expires in 212 seconds
-->
