<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>&#8222;Rebellen&#8220; und Islamischer Staat arbeiten in Südsyrien zusammen | Internationale Konflikte</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://flutterbareer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Alegreya:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .entry-author{font-family:"Merriweather",serif}.wf-active .o2-app-controls{font-family:"Merriweather",serif}.wf-active h1{font-size:2.86em;font-weight:700;font-style:normal}.wf-active h2{font-size:2.6em;font-weight:700;font-style:normal}.wf-active h3{font-size:2.08em;font-weight:700;font-style:normal}.wf-active h4{font-size:1.82em;font-weight:700;font-style:normal}.wf-active .site-header .site-title{font-family:"Alegreya",serif;font-style:normal;font-weight:700}.wf-active .site-header .site-description{font-family:"Alegreya",serif;font-size:1.69em;font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Alegreya",serif;font-size:2.47em;font-style:normal;font-weight:700}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Alegreya",serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Feed" href="https://flutterbareer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Kommentar-Feed" href="https://flutterbareer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; &#8222;Rebellen&#8220; und Islamischer Staat arbeiten in Südsyrien&nbsp;zusammen Kommentar-Feed" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNFqwzAMRX+orphhhTyMfovtiNSNFAtLofTv6zRsY+lIX4x0uUdXFtzEpTIZTgY8O6F5yJPCTVJhp5wJ75vumFQP8D9GeUSFK5qENLpn92KPVIbfnFL70CsMVGKgvdEVKRj2ToraptvDUqnYdJZgi4OxzwEJudn2MJbTN7WUl/ad3Zj1QjFKRVXXXs4zO7u0oDfr8bLKeipoxr/KimaYiuVG60/xMnONApkjiHexYmgKqN0JF++Zvz4+/cl3ne/89QGAcbvP?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.7-alpha-43372' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkNEKwjAMRX/IGtQ5n8RvyWrsqllT2ozh39vhQIdQ8Cn30nvSJDBFYyUoBYVhNJFH50OGyV8daQaVaKLkorI+mbY25w3UERrLqzw8GcYJlIbIqPRHgyzWIxtfImtTgx2JYbGoXsLKmBujTzU0UcfiinRQUl+2BqGdm3eYPqoWn2/4ngRyj2n+a6k1alm+jCNr8wNpT0O5cd+AY+mQ58BlOO+O+1N7aHZNe38BH1i3qA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arabische Koalition &#8222;pausiert&#8220; Offensive im&nbsp;Jemen' href='https://flutterbareer.wordpress.com/2018/07/02/arabische-koalition-pausiert-offensive-im-jemen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-55g' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Rebellen&#8220; und Islamischer Staat arbeiten in Südsyrien zusammen" />
<meta property="og:url" content="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" />
<meta property="og:description" content="Die Syrisch-Arabische Armee und verbündete Gruppierungen treffen erstmals seit Anbeginn der Militäroffensive im Süden des Landes auf erbitterten Widerstand, die ersten größeren Verluste gibt es zu …" />
<meta property="article:published_time" content="2018-07-03T09:51:30+00:00" />
<meta property="article:modified_time" content="2018-07-03T09:51:30+00:00" />
<meta property="og:site_name" content="Internationale Konflikte" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@flutterbareer" />
<meta name="twitter:text:title" content="&#8222;Rebellen&#8220; und Islamischer Staat arbeiten in Südsyrien&nbsp;zusammen" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@flutterbareer" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://flutterbareer.wordpress.com/osd.xml" title="Internationale Konflikte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Internationale Konflikte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informationen über Internationale Konflikte, Hauptaugenmerk Syrien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://flutterbareer.wordpress.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die Syrisch-Arabische Armee und verbündete Gruppierungen treffen erstmals seit Anbeginn der Militäroffensive im Süden des Landes auf erbitterten Widerstand, die ersten größeren Verluste gibt es zu vermelden. Die Armee versucht militärisch auf schwierigem Terrain westlich der Großstadt und dem Geburtsort der &quot;Revolution&quot; Dara&#039;a vorzurücken und wird dabei von der Opposition mit amerikanischen Panzerabwehrwaffen konfrontiert. Einigen&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,0.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#f1f1f1}body.custom-background{background-color:#f1f1f1}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#aaa}#secondary{background:#f1f1f1}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#17699f}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#17699f}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-19546 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menü</strong></a>
		<div class="hgroup">
							<a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">
					<img src="https://flutterbareer.files.wordpress.com/2017/01/cropped-14435148_1650469451931215_2164906970803597387_o.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">Internationale Konflikte</a></h1>
			<h2 class="site-description">Informationen über Internationale Konflikte, Hauptaugenmerk Syrien</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

					</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-19546" class="post-19546 post type-post status-publish format-standard hentry category-allgemein tag-daraa tag-isdaesh tag-syrien">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="entry-author">Philip Klaus</a>
						<span class="entry-date">
				<abbr title="2018-07-03T09:51:30Z">11:51 <em>am</em> 3. July 2018 </abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					<br />Tags: <a href="https://flutterbareer.wordpress.com/tag/daraa/" rel="tag">Dara'a ( 15 )</a>, <a href="https://flutterbareer.wordpress.com/tag/isdaesh/" rel="tag">IS/Daesh ( 48 )</a>, <a href="https://flutterbareer.wordpress.com/tag/syrien/" rel="tag">Syrien ( 348 )</a> &nbsp;&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">&#8222;Rebellen&#8220; und Islamischer Staat arbeiten in Südsyrien&nbsp;zusammen</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div data-shortcode="caption" id="attachment_19545" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="19545" data-permalink="https://flutterbareer.wordpress.com/?attachment_id=19545#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=776" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DhKLRkYXUAACDl8" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=776?w=776" class="alignnone size-full wp-image-19545" src="https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=776" alt="DhKLRkYXUAACDl8" srcset="https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2018/07/dhklrkyxuaacdl8.jpg 1200w" sizes="(max-width: 776px) 100vw, 776px"   /><p class="wp-caption-text">Geflüchtete Einwohner kehren in die von der Armee eroberten Orte wieder zurück</p></div>
<p>Die Syrisch-Arabische Armee und verbündete Gruppierungen treffen erstmals seit Anbeginn der Militäroffensive im Süden des Landes auf erbitterten Widerstand, die ersten größeren Verluste gibt es zu vermelden. Die Armee versucht militärisch auf schwierigem Terrain westlich der Großstadt und dem Geburtsort der &#8222;Revolution&#8220; Dara&#8217;a vorzurücken und wird dabei von der Opposition mit amerikanischen Panzerabwehrwaffen konfrontiert. Einigen Berichten zufolge sollen sich unter diesen Aufständischen ebenfalls Kämpfer des Islamischen Staates befinden, die sich der Opposition in ihrem Kampf gegen die Regierung anschließen. Währenddessen lehnen die &#8222;Rebellen&#8220; im Gegensatz zum Beginn jegliche Friedensversuche und Verhandlungen mit der Regierung ab.</p>
<p><span id="more-19546"></span></p>
<p>Die anfänglichen Hoffnungen und Vereinbarungen zwischen Stammesführern, Oppositionsgruppierungen, Russlands und der syrischen Regierung scheinen inzwischen erschöpft zu sein. Während in Ost-Dara&#8217;a Dutzende Städte und Dörfer ihre Waffen niederlegten und dadurch der Zerstörung gegen eine ohnehin militärische Übermacht entgehen konnten, scheinen die übrig gebliebenen Orte weniger interessiert an einem Frieden zu sein. Darunter leidet vor allem die Zivilbevölkerung, die sich bereits zu Zehntausenden in bisher sichere Gebiete begeben hat, darunter an das israelische Grenzgebiet, jordanische Grenze, sicheres Regierungsterritorium und sogar zum Islamischen Staat, der in der südwestlichsten Ecke mehrere Städte und ein Tal hält.</p>
<p>Bereits die Entführung einer Friedensdelegation aus der Stadt Saida zeigt, dass zumindest die extremistischeren Kreise keinerlei Interesse an einem Frieden haben, stattdessen ziehen sie einen aussichtslosen Kampf vor, in dessen Folge es zu Tod und Zerstörung kommt. Besonders die Städte Saida und Tafas werden seit Tagen von den syrischen und russischen Luftstreitkräften bombardiert, nachdem sie die anfänglichen Verhandlungen einfach verließen. Nun steht die Armee vor den Stadteingängen und versucht, Tafas vollständig zu erobern.</p>
<div data-shortcode="caption" id="attachment_19548" style="width: 970px" class="wp-caption alignnone"><img data-attachment-id="19548" data-permalink="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/dhbrflkw4aewc9k-2/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=776" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DhBRFLKW4AEWC9K" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=776?w=776" class="alignnone size-full wp-image-19548" src="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=776" alt="DhBRFLKW4AEWC9K.jpg" srcset="https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/07/dhbrflkw4aewc9k1.jpg 960w" sizes="(max-width: 776px) 100vw, 776px"   /><p class="wp-caption-text">Überreste von zwei zerstörten T-72-Panzern südwestlich von Dara&#8217;a</p></div>
<p>In der Region um Tafas dauern auch derzeit die größten Gefechte an, das hügelige Terrain gibt der Opposition gute Chancen zur Verteidigung. Mehrere Kilometer südlich beispielsweise konnte man mithilfe amerikanischer Panzerabwehrwaffen (TOWs) mehrere Panzer und Transporter zerstören oder beschädigen, darunter auch russische T-72. Insgesamt stiegen die materiellen und personellen Verluste im Vergleich zu den Vortagen extrem an, darunter befinden sich auch zwei getötete Generäle.</p>
<p>Sollte die Armee um Tafas weiter vorrücken würde das eine Spaltung der von den Aufständischen kontrollierten Gebiete bedeuten: Einen weiterhin umkämpften Teil in der Provinz Quneitra und Rest-Dara&#8217;a, wo es im Gegensatz dazu noch zu Verhandlungen gibt. Fast alle Siedlungen in Ost-Dara&#8217;a akzeptierten eine Waffenruhe und nehmen an dem sogenannten &#8222;Versöhnungsprozess&#8220; teil, in der die bewaffneten Kämpfer eine Generalamnestie erhalten und die Orte der syrischen Regierung übergeben werden. Die letzte größere Stadt war Bosra al-Sham, wo sich derzeit russisches Militär aufhält. Damit bleiben nur noch einige wenige Dörfer an der jordanischen Grenze und der einzige Grenzübergang beim Dorf Naseeb.</p>
<p>Ein weiterer Faktor für den bisher relativ erfolgreichen Widerstand sind neben ausländischer Bewaffnung aber auch die radikaleren Organisationen vor Ort, die militärisch wesentlich kompetenter sind als ihre &#8222;moderaten Brüder&#8220;. Die oppositionellen Kräfte vor Ort sind im Vergleich zum Rest des Landes verhältnismäßig moderat unter der Führung der &#8222;Southern Front&#8220;, das größte Bündnis im Süden. Nachdem aber Erfolge gegen die syrische Armee seit Jahren ausblieben, gewannen islamistische Kräfte wie Ahrar al-Sham, Tahrir al-Sham oder die dem Islamischen Staat angehörige Jaish Khalid bin-Waleed an Zulauf.</p>
<div data-shortcode="caption" id="attachment_19550" style="width: 1080px" class="wp-caption alignnone"><img data-attachment-id="19550" data-permalink="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/cildgglxaaahaim/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=776" data-orig-size="1070,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CILDGglXAAAhaim" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=776?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=776?w=776" class="alignnone size-full wp-image-19550" src="https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=776" alt="CILDGglXAAAhaim.jpg" srcset="https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2018/07/cildgglxaaahaim.jpg 1070w" sizes="(max-width: 776px) 100vw, 776px"   /><p class="wp-caption-text">2015 stürmten Anhänger des IS und &#8222;normale Rebellen&#8220; eine Militärbasis in Südsyrien und töteten darauf alle Soldaten</p></div>
<p>Letztere agiert unabhängig und kämpfte auch relativ erfolgreich gegen die Opposition. Aufgrund der wachsenden Gefahr vor der syrischen Armee aber konnten beide Seiten laut dem Insider Aymenn Jawad Al-Tamimi eine Waffenruhe und freie Handelswege beschließen. Zudem sollen sich bisher 50 Freiwillige des Islamischen Staates den Reihen der &#8222;Rebellen&#8220; im Kampf gegen das &#8222;Nusayri-Regime&#8220; (syrische Regierung) angeschlossen haben. Tatsächlich wurde bereits in einem vor einer Woche veröffentlichten <a href="http://www.aymennjawad.org/2018/05/jaysh-khalid-bin-al-waleed-recruitment-form" target="_blank" rel="noopener">Rekrutierungspapier</a> lediglich die Regierung als Feind und Grund für eine Mobilisierung genannt, nicht die Opposition. Ohnehin bemühten sich beide Seiten <a href="http://www.horanfree.com/?p=2274" target="_blank" rel="noopener">vor einem Monat</a> schon, ihre Streitigkeiten beizulegen und sich stattdessen auf den &#8222;wirklichen Feind&#8220; und nicht die &#8222;muslimischen Brüder&#8220; zu konzentrieren. Außerdem berichtet der libanesische Fernsehsender al-Mayadeen davon, dass die Stadt Tafas sich dem IS angeschlossen hat. Diese Meldung ist aber unbestätigt und auch eher unwahrscheinlich.</p>
<p>Auch wenn diese Kooperation (bisher) auf kleinem Level geschieht und die religiöse Führung derartige Bündnisse nicht unterstützt aber toleriert, offenbart sie eine neue alte Tradition zwischen der Opposition und dem Islamischen Staat, die bis in das Jahre 2015 zusammen die syrische Regierung attackierten. In Südsyrien koordinierte man z.B. zusammen einen Angriff auf die Militärbasis der 52. Brigade bei al-Hirak, in dessen Folge die Soldaten vor Ort massakriert wurden. Das Bündnis wird nur stärker, je weiter die Armee im Süden vorrücken kann.</p>
<div id="atatags-370373-5b3c18f186ac5">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b3c18f186ac5', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b3c18f186af8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b3c18f186af8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b3c18f186afa">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b3c18f186afa',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19546" class="share-twitter sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19546" class="share-facebook sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19546" class="share-google-plus-1 sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/?share=reddit" rel="noopener noreferrer" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%22Rebellen%22%20und%20Islamischer%20Staat%20arbeiten%20in%20S%C3%BCdsyrien%20zusammen%20https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F" rel="noopener noreferrer" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-19546-5b3c18f1886f9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=112071647&amp;post_id=19546&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-19546-5b3c18f1886f9' data-name='like-post-frame-112071647-19546-5b3c18f1886f9'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://flutterbareer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fflutterbareer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b4a2d7164" /></p>
<input type="hidden" name="genseq" value="1530665201" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://flutterbareer.wordpress.com/2018/07/02/arabische-koalition-pausiert-offensive-im-jemen/" rel="prev"><span class="meta-nav">&larr;</span> Arabische Koalition &#8222;pausiert&#8220; Offensive im&nbsp;Jemen</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://flutterbareer.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-7547"><a href="https://flutterbareer.wordpress.com/kontakt/">Kontakt</a></li>
		</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://flutterbareer.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/06/'>Juni 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://flutterbareer.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-506873743"><a href="https://flutterbareer.wordpress.com/category/gruppierungen-im-syrischen-konflikt/" >Gruppierungen im Syrischen Konflikt</a>
</li>
	<li class="cat-item cat-item-6924525"><a href="https://flutterbareer.wordpress.com/category/investigativ/" >Investigativ</a>
</li>
	<li class="cat-item cat-item-8616973"><a href="https://flutterbareer.wordpress.com/category/kurze-nachrichten/" >Kurze Nachrichten</a>
</li>
	<li class="cat-item cat-item-541841637"><a href="https://flutterbareer.wordpress.com/category/veranderungen-am-boden/" >Veränderungen am Boden</a>
</li>
		</ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" class="bump-view" data-bump-view="tp">
						&quot;Rebellen&quot; und Islamischer Staat arbeiten in Südsyrien zusammen					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/07/02/arabische-koalition-pausiert-offensive-im-jemen/" class="bump-view" data-bump-view="tp">
						Arabische Koalition &quot;pausiert&quot; Offensive im Jemen					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/07/01/aufstaendische-entfuehren-friedensdelegation-in-suedsyrien/" class="bump-view" data-bump-view="tp">
						Aufständische entführen Friedensdelegation in Südsyrien					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2016/08/15/regierungsunterstuetzende-gruppen-aufzaehlung/" class="bump-view" data-bump-view="tp">
						Regierungsunterstützende Gruppen - Aufzählung					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/01/03/proteste-im-iran-viel-heisse-luft-um-nichts/" class="bump-view" data-bump-view="tp">
						Proteste im Iran: Viel heiße Luft um Nichts					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/06/30/opposition-bricht-in-suedsyrien-zusammen/" class="bump-view" data-bump-view="tp">
						Opposition bricht in Südsyrien zusammen					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/04/30/syrische-armee-erobert-viertel-vom-islamischen-staat-in-damaskus/" class="bump-view" data-bump-view="tp">
						Syrische Armee erobert Viertel vom Islamischen Staat in Damaskus					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2016/11/05/die-grosse-schlacht-um-aleppo-ist-nach-2-tagen-gescheitert/" class="bump-view" data-bump-view="tp">
						&quot;Die große Schlacht um Aleppo&quot; ist nach 2 Tagen gescheitert					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/02/04/kurden-zerstoerten-deutschen-leopard-panzer-in-afrinblutigster-tag-fuer-die-tuerkei/" class="bump-view" data-bump-view="tp">
						Kurden zerstörten deutschen Leopard-Panzer in Afrin|Blutigster Tag für die Türkei					</a>
									</li>
							<li>
										<a href="https://flutterbareer.wordpress.com/2018/06/10/houthi-rebellen-belagern-armee-nahe-wichtiger-kuestenstadt/" class="bump-view" data-bump-view="tp">
						Houthi-Rebellen belagern Armee nahe wichtiger Küstenstadt					</a>
									</li>
			</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 23 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112071647"/>
						<input type="hidden" name="source" value="https://flutterbareer.wordpress.com/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f6ac8da64f" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Syrien holt sich seine Souveränität zurück | Linke Zeitung" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://linkezeitung.de/2018/06/27/syrien-holt-sich-seine-souveraenitaet-zurueck/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://linkezeitung.de/2018/06/27/syrien-holt-sich-seine-souveraenitaet-zurueck/" rel="nofollow">Syrien holt sich sei&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/06/24/neue-armeeoffensive-in-suedsyrien-offiziel-gestartet/#comment-887">Neue Armeeoffensive in Südsyri&hellip;</a></td></tr><tr><td title="USA beunruhigt über &#8222;syrische Aktivitäten im Süden Syriens&#8220; &#8211; Brights &#8211; Die Natur des Zweifels" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://brightsblog.wordpress.com/2018/06/24/usa-beunruhigt-ueber-syrische-aktivitaeten-im-sueden-syriens/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/5ec490b0b54f3634241de83d5350049d?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://brightsblog.wordpress.com/2018/06/24/usa-beunruhigt-ueber-syrische-aktivitaeten-im-sueden-syriens/" rel="nofollow">USA beunruhigt über&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/06/21/syrische-armee-saeubert-wueste-vom-islamischen-staat/#comment-884">Syrische Armee säubert Wüste v&hellip;</a></td></tr><tr><td title="Philip Klaus" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com" rel="nofollow">Philip Klaus</a> zu <a href="https://flutterbareer.wordpress.com/2018/06/03/ueber-70-staemme-rufen-zum-kampf-gegen-usa-und-kurden-im-norden-syriens-auf/#comment-877">Über 70 Stämme rufen zum Kampf&hellip;</a></td></tr><tr><td title="Niki Vogt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://connectiv.events/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/10f228eb06d0204ba27e23aaa7e0d682?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://connectiv.events/" rel="nofollow">Niki Vogt</a> zu <a href="https://flutterbareer.wordpress.com/2018/06/03/ueber-70-staemme-rufen-zum-kampf-gegen-usa-und-kurden-im-norden-syriens-auf/#comment-876">Über 70 Stämme rufen zum Kampf&hellip;</a></td></tr><tr><td title="Anschlag auf amerikanisch-französischen Militärstützpunkt in Nordsyrien | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2018/06/05/anschlag-auf-amerikanisch-franzoesischen-militaerstuetzpunkt-in-nordsyrien/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2018/06/05/anschlag-auf-amerikanisch-franzoesischen-militaerstuetzpunkt-in-nordsyrien/" rel="nofollow">Anschlag auf amerika&hellip;</a> zu <a href="https://flutterbareer.wordpress.com/2018/06/03/ueber-70-staemme-rufen-zum-kampf-gegen-usa-und-kurden-im-norden-syriens-auf/#comment-875">Über 70 Stämme rufen zum Kampf&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://flutterbareer.wordpress.com/tag/1070-housing-project/" class="tag-cloud-link tag-link-546474363 tag-link-position-1" style="font-size: 8pt;" aria-label="1070 Housing Project (1 Eintrag)">1070 Housing Project</a>
<a href="https://flutterbareer.wordpress.com/tag/abu-kamal/" class="tag-cloud-link tag-link-12766737 tag-link-position-2" style="font-size: 11.4375pt;" aria-label="Abu Kamal (6 Einträge)">Abu Kamal</a>
<a href="https://flutterbareer.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 15.25pt;" aria-label="Afrin (28 Einträge)">Afrin</a>
<a href="https://flutterbareer.wordpress.com/tag/al-assad-viertel/" class="tag-cloud-link tag-link-547688503 tag-link-position-4" style="font-size: 8pt;" aria-label="al-Assad-Viertel (1 Eintrag)">al-Assad-Viertel</a>
<a href="https://flutterbareer.wordpress.com/tag/al-bab/" class="tag-cloud-link tag-link-32196900 tag-link-position-5" style="font-size: 12.0625pt;" aria-label="al-Bab (8 Einträge)">al-Bab</a>
<a href="https://flutterbareer.wordpress.com/tag/al-kindi/" class="tag-cloud-link tag-link-9765275 tag-link-position-6" style="font-size: 8pt;" aria-label="al-Kindi (1 Eintrag)">al-Kindi</a>
<a href="https://flutterbareer.wordpress.com/tag/aleppo/" class="tag-cloud-link tag-link-705036 tag-link-position-7" style="font-size: 16.5pt;" aria-label="Aleppo (45 Einträge)">Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/anbar/" class="tag-cloud-link tag-link-757054 tag-link-position-8" style="font-size: 10.5pt;" aria-label="Anbar (4 Einträge)">Anbar</a>
<a href="https://flutterbareer.wordpress.com/tag/assad/" class="tag-cloud-link tag-link-293322 tag-link-position-9" style="font-size: 9.875pt;" aria-label="Assad (3 Einträge)">Assad</a>
<a href="https://flutterbareer.wordpress.com/tag/aufzaehlung-von-involvierten-gruppierungen/" class="tag-cloud-link tag-link-547689366 tag-link-position-10" style="font-size: 12.375pt;" aria-label="Aufzählung von involvierten Gruppierungen (9 Einträge)">Aufzählung von involvierten Gruppierungen</a>
<a href="https://flutterbareer.wordpress.com/tag/besuch/" class="tag-cloud-link tag-link-447010 tag-link-position-11" style="font-size: 9.125pt;" aria-label="Besuch (2 Einträge)">Besuch</a>
<a href="https://flutterbareer.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-12" style="font-size: 9.125pt;" aria-label="China (2 Einträge)">China</a>
<a href="https://flutterbareer.wordpress.com/tag/damaskus/" class="tag-cloud-link tag-link-2863758 tag-link-position-13" style="font-size: 14.75pt;" aria-label="Damaskus (23 Einträge)">Damaskus</a>
<a href="https://flutterbareer.wordpress.com/tag/daraa/" class="tag-cloud-link tag-link-10092600 tag-link-position-14" style="font-size: 13.625pt;" aria-label="Dara&#039;a (15 Einträge)">Dara&#039;a</a>
<a href="https://flutterbareer.wordpress.com/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-15" style="font-size: 15.625pt;" aria-label="Deir ez-Zor (32 Einträge)">Deir ez-Zor</a>
<a href="https://flutterbareer.wordpress.com/tag/euphrates-shield/" class="tag-cloud-link tag-link-533560394 tag-link-position-16" style="font-size: 13.5pt;" aria-label="Euphrates Shield (14 Einträge)">Euphrates Shield</a>
<a href="https://flutterbareer.wordpress.com/tag/fallujah/" class="tag-cloud-link tag-link-443458 tag-link-position-17" style="font-size: 8pt;" aria-label="Fallujah (1 Eintrag)">Fallujah</a>
<a href="https://flutterbareer.wordpress.com/tag/fateh-al-sham/" class="tag-cloud-link tag-link-526216617 tag-link-position-18" style="font-size: 10.5pt;" aria-label="Fateh al-Sham (4 Einträge)">Fateh al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/geolocation/" class="tag-cloud-link tag-link-108693 tag-link-position-19" style="font-size: 9.125pt;" aria-label="Geolocation (2 Einträge)">Geolocation</a>
<a href="https://flutterbareer.wordpress.com/tag/gruppen-im-konflikt/" class="tag-cloud-link tag-link-547688641 tag-link-position-20" style="font-size: 12.375pt;" aria-label="Gruppen im Konflikt (9 Einträge)">Gruppen im Konflikt</a>
<a href="https://flutterbareer.wordpress.com/tag/hama/" class="tag-cloud-link tag-link-2580598 tag-link-position-21" style="font-size: 16.0625pt;" aria-label="Hama (38 Einträge)">Hama</a>
<a href="https://flutterbareer.wordpress.com/tag/hawija/" class="tag-cloud-link tag-link-41720036 tag-link-position-22" style="font-size: 9.125pt;" aria-label="Hawija (2 Einträge)">Hawija</a>
<a href="https://flutterbareer.wordpress.com/tag/homs/" class="tag-cloud-link tag-link-1293687 tag-link-position-23" style="font-size: 12.875pt;" aria-label="Homs (11 Einträge)">Homs</a>
<a href="https://flutterbareer.wordpress.com/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-24" style="font-size: 15.75pt;" aria-label="Idlib (34 Einträge)">Idlib</a>
<a href="https://flutterbareer.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-25" style="font-size: 17.5pt;" aria-label="Irak (65 Einträge)">Irak</a>
<a href="https://flutterbareer.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-26" style="font-size: 9.125pt;" aria-label="Iran (2 Einträge)">Iran</a>
<a href="https://flutterbareer.wordpress.com/tag/isdaesh/" class="tag-cloud-link tag-link-405063605 tag-link-position-27" style="font-size: 16.6875pt;" aria-label="IS/Daesh (48 Einträge)">IS/Daesh</a>
<a href="https://flutterbareer.wordpress.com/tag/islamische-turkestan-partei/" class="tag-cloud-link tag-link-356432176 tag-link-position-28" style="font-size: 10.5pt;" aria-label="Islamische Turkestan-Partei (4 Einträge)">Islamische Turkestan-Partei</a>
<a href="https://flutterbareer.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-29" style="font-size: 13.0625pt;" aria-label="Israel (12 Einträge)">Israel</a>
<a href="https://flutterbareer.wordpress.com/tag/jaysh-al-fateh/" class="tag-cloud-link tag-link-340600678 tag-link-position-30" style="font-size: 12.625pt;" aria-label="Jaysh al-Fateh (10 Einträge)">Jaysh al-Fateh</a>
<a href="https://flutterbareer.wordpress.com/tag/jemen/" class="tag-cloud-link tag-link-757378 tag-link-position-31" style="font-size: 16.1875pt;" aria-label="Jemen (40 Einträge)">Jemen</a>
<a href="https://flutterbareer.wordpress.com/tag/kirkuk/" class="tag-cloud-link tag-link-752626 tag-link-position-32" style="font-size: 12.375pt;" aria-label="Kirkuk (9 Einträge)">Kirkuk</a>
<a href="https://flutterbareer.wordpress.com/tag/latakia/" class="tag-cloud-link tag-link-4876427 tag-link-position-33" style="font-size: 11.4375pt;" aria-label="Latakia (6 Einträge)">Latakia</a>
<a href="https://flutterbareer.wordpress.com/tag/libanon/" class="tag-cloud-link tag-link-241446 tag-link-position-34" style="font-size: 11pt;" aria-label="Libanon (5 Einträge)">Libanon</a>
<a href="https://flutterbareer.wordpress.com/tag/libyen/" class="tag-cloud-link tag-link-740064 tag-link-position-35" style="font-size: 13.0625pt;" aria-label="Libyen (12 Einträge)">Libyen</a>
<a href="https://flutterbareer.wordpress.com/tag/manbij/" class="tag-cloud-link tag-link-65366208 tag-link-position-36" style="font-size: 10.5pt;" aria-label="Manbij (4 Einträge)">Manbij</a>
<a href="https://flutterbareer.wordpress.com/tag/mossul/" class="tag-cloud-link tag-link-2783530 tag-link-position-37" style="font-size: 13.8125pt;" aria-label="Mossul (16 Einträge)">Mossul</a>
<a href="https://flutterbareer.wordpress.com/tag/neue-syrische-armee/" class="tag-cloud-link tag-link-547688640 tag-link-position-38" style="font-size: 11pt;" aria-label="Neue Syrische Armee (5 Einträge)">Neue Syrische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/nordaleppo/" class="tag-cloud-link tag-link-408557477 tag-link-position-39" style="font-size: 11pt;" aria-label="Nordaleppo (5 Einträge)">Nordaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/nour-al-din-al-zenki/" class="tag-cloud-link tag-link-446516444 tag-link-position-40" style="font-size: 9.125pt;" aria-label="Nour al-Din al-Zenki (2 Einträge)">Nour al-Din al-Zenki</a>
<a href="https://flutterbareer.wordpress.com/tag/offensive/" class="tag-cloud-link tag-link-97249 tag-link-position-41" style="font-size: 13.8125pt;" aria-label="Offensive (16 Einträge)">Offensive</a>
<a href="https://flutterbareer.wordpress.com/tag/opposition/" class="tag-cloud-link tag-link-228188 tag-link-position-42" style="font-size: 15.25pt;" aria-label="Opposition (28 Einträge)">Opposition</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-aleppo/" class="tag-cloud-link tag-link-541880673 tag-link-position-43" style="font-size: 9.125pt;" aria-label="Ost-Aleppo (2 Einträge)">Ost-Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-ghouta/" class="tag-cloud-link tag-link-202117596 tag-link-position-44" style="font-size: 15.75pt;" aria-label="Ost-Ghouta (34 Einträge)">Ost-Ghouta</a>
<a href="https://flutterbareer.wordpress.com/tag/ostaleppo/" class="tag-cloud-link tag-link-544709941 tag-link-position-45" style="font-size: 14.5pt;" aria-label="Ostaleppo (21 Einträge)">Ostaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/palmyra/" class="tag-cloud-link tag-link-442785 tag-link-position-46" style="font-size: 12.625pt;" aria-label="Palmyra (10 Einträge)">Palmyra</a>
<a href="https://flutterbareer.wordpress.com/tag/philippinen/" class="tag-cloud-link tag-link-760817 tag-link-position-47" style="font-size: 11.75pt;" aria-label="Philippinen (7 Einträge)">Philippinen</a>
<a href="https://flutterbareer.wordpress.com/tag/pmu/" class="tag-cloud-link tag-link-502430 tag-link-position-48" style="font-size: 11.4375pt;" aria-label="PMU (6 Einträge)">PMU</a>
<a href="https://flutterbareer.wordpress.com/tag/politische-parteien/" class="tag-cloud-link tag-link-942616 tag-link-position-49" style="font-size: 8pt;" aria-label="Politische Parteien (1 Eintrag)">Politische Parteien</a>
<a href="https://flutterbareer.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-50" style="font-size: 8pt;" aria-label="Propaganda (1 Eintrag)">Propaganda</a>
<a href="https://flutterbareer.wordpress.com/tag/qalamoun/" class="tag-cloud-link tag-link-52665385 tag-link-position-51" style="font-size: 9.875pt;" aria-label="Qalamoun (3 Einträge)">Qalamoun</a>
<a href="https://flutterbareer.wordpress.com/tag/quneitra/" class="tag-cloud-link tag-link-3801715 tag-link-position-52" style="font-size: 11.75pt;" aria-label="Quneitra (7 Einträge)">Quneitra</a>
<a href="https://flutterbareer.wordpress.com/tag/ramouseh/" class="tag-cloud-link tag-link-149812603 tag-link-position-53" style="font-size: 9.125pt;" aria-label="Ramouseh (2 Einträge)">Ramouseh</a>
<a href="https://flutterbareer.wordpress.com/tag/raqqah/" class="tag-cloud-link tag-link-30891938 tag-link-position-54" style="font-size: 11.4375pt;" aria-label="Raqqah (6 Einträge)">Raqqah</a>
<a href="https://flutterbareer.wordpress.com/tag/rastan/" class="tag-cloud-link tag-link-8269283 tag-link-position-55" style="font-size: 9.125pt;" aria-label="Rastan (2 Einträge)">Rastan</a>
<a href="https://flutterbareer.wordpress.com/tag/reporter-ohne-grenzen/" class="tag-cloud-link tag-link-714086 tag-link-position-56" style="font-size: 8pt;" aria-label="Reporter ohne Grenzen (1 Eintrag)">Reporter ohne Grenzen</a>
<a href="https://flutterbareer.wordpress.com/tag/rif-dimashq/" class="tag-cloud-link tag-link-86940097 tag-link-position-57" style="font-size: 13.8125pt;" aria-label="Rif Dimashq (16 Einträge)">Rif Dimashq</a>
<a href="https://flutterbareer.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-58" style="font-size: 11pt;" aria-label="Russland (5 Einträge)">Russland</a>
<a href="https://flutterbareer.wordpress.com/tag/sanaa/" class="tag-cloud-link tag-link-1355941 tag-link-position-59" style="font-size: 9.125pt;" aria-label="Sanaa (2 Einträge)">Sanaa</a>
<a href="https://flutterbareer.wordpress.com/tag/southern-front/" class="tag-cloud-link tag-link-18543547 tag-link-position-60" style="font-size: 10.5pt;" aria-label="Southern Front (4 Einträge)">Southern Front</a>
<a href="https://flutterbareer.wordpress.com/tag/suweida/" class="tag-cloud-link tag-link-50858948 tag-link-position-61" style="font-size: 9.875pt;" aria-label="Suweida (3 Einträge)">Suweida</a>
<a href="https://flutterbareer.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-62" style="font-size: 22pt;" aria-label="Syrien (348 Einträge)">Syrien</a>
<a href="https://flutterbareer.wordpress.com/tag/syrisch-arabische-armee/" class="tag-cloud-link tag-link-135664599 tag-link-position-63" style="font-size: 15.625pt;" aria-label="Syrisch-Arabische Armee (32 Einträge)">Syrisch-Arabische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/suedaleppo/" class="tag-cloud-link tag-link-547134765 tag-link-position-64" style="font-size: 11.4375pt;" aria-label="Südaleppo (6 Einträge)">Südaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/suedjemen/" class="tag-cloud-link tag-link-577665978 tag-link-position-65" style="font-size: 11.75pt;" aria-label="Südjemen (7 Einträge)">Südjemen</a>
<a href="https://flutterbareer.wordpress.com/tag/tahrir-al-sham/" class="tag-cloud-link tag-link-140251355 tag-link-position-66" style="font-size: 9.125pt;" aria-label="Tahrir al-Sham (2 Einträge)">Tahrir al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/tel-afar/" class="tag-cloud-link tag-link-36095133 tag-link-position-67" style="font-size: 9.125pt;" aria-label="Tel Afar (2 Einträge)">Tel Afar</a>
<a href="https://flutterbareer.wordpress.com/tag/terroranschlag/" class="tag-cloud-link tag-link-3202545 tag-link-position-68" style="font-size: 9.125pt;" aria-label="Terroranschlag (2 Einträge)">Terroranschlag</a>
<a href="https://flutterbareer.wordpress.com/tag/todenhoefer/" class="tag-cloud-link tag-link-6199921 tag-link-position-69" style="font-size: 9.125pt;" aria-label="Todenhöfer (2 Einträge)">Todenhöfer</a>
<a href="https://flutterbareer.wordpress.com/tag/tuerkei/" class="tag-cloud-link tag-link-1275182 tag-link-position-70" style="font-size: 16.1875pt;" aria-label="Türkei (40 Einträge)">Türkei</a>
<a href="https://flutterbareer.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 13.3125pt;" aria-label="USA (13 Einträge)">USA</a>
<a href="https://flutterbareer.wordpress.com/tag/waffenruhe/" class="tag-cloud-link tag-link-4973477 tag-link-position-72" style="font-size: 10.5pt;" aria-label="Waffenruhe (4 Einträge)">Waffenruhe</a>
<a href="https://flutterbareer.wordpress.com/tag/westaleppo/" class="tag-cloud-link tag-link-465818472 tag-link-position-73" style="font-size: 10.5pt;" aria-label="Westaleppo (4 Einträge)">Westaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" class="tag-cloud-link tag-link-547690607 tag-link-position-74" style="font-size: 15.75pt;" aria-label="YPG/SDF (34 Einträge)">YPG/SDF</a>
<a href="https://flutterbareer.wordpress.com/tag/aegypten/" class="tag-cloud-link tag-link-1348630 tag-link-position-75" style="font-size: 9.125pt;" aria-label="Ägypten (2 Einträge)">Ägypten</a></div></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-10f228eb06d0204ba27e23aaa7e0d682">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/flutterbareer.wordpress.com\/","postID":"19546","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112071647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://flutterbareer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Internationale Konflikte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a4d5eab74" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/flutterbareer.wordpress.com\/2018\/07\/03\/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen\/":19546};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112071647","siteName":"Internationale Konflikte","siteURL":"http:\/\/flutterbareer.wordpress.com","icon":"<img alt='' src='https:\/\/flutterbareer.files.wordpress.com\/2016\/08\/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F","themeURL":"https:\/\/wordpress.com\/theme\/p2-breathe\/","xhrURL":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f6ac8da64f\" \/>","referer":"https:\/\/flutterbareer.wordpress.com\/2018\/07\/03\/rebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen\/","canFollow":"1","feedID":"49037576","statusMessage":"","customizeLink":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F","postID":"19546","shortlink":"https:\/\/wp.me\/p7AeXd-55g","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/flutterbareer.wordpress.com\/19546","statsLink":"https:\/\/wordpress.com\/stats\/post\/19546\/flutterbareer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: P2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c10492fc9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2018%2F07%2F03%2Frebellen-und-islamischer-staat-arbeiten-in-suedsyrien-zusammen%2F","blog_id":"112071647","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=112071647&v=wpcom&tz=2&user_id=0&subd=flutterbareer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkllSwzAMhi+Eo1KmLA8MR2EcR2mUeBGW3dDb4wy0TRcy0ydpfunTZsPIygSf0CfoBRrckUH+rnp5gFnIZcU2b8kLWBpQ4Ctjxk77xmJcSDbBuSKpX6if6BpkJMZ7oDPhEkwdupLGuQZeqzqiLspEyUBcED+oNpgsqqWrtf5lXajJourQ8mk/8sbm5nykiGz3lSO/sM9IzRaTAOYSDQOhsnqEhI6tTnihL9TRTemjah3BaUkYi6fCDmOkaaijdmeFFLUZrq46h0yi4Cfo6N26iPDpCHO9L18l7v9MNc+69fQ6hixoocfEZS51EJbmG0gcJvVUreCzdIY2RLeQz0GSaq2mCNLpSH57sAX6cO+Pm/XLar15e33ufwA9Nims'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "flutterbareer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'2','user_id':'0','post':'19546','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtRTWVuPW02YltdTFIzd3RubkFdQkc4JSVXUnBOLWF6TDZUU3JVVS54eU0mWXMlVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc11FRzlFbksma1EzdWUxP0s/Ly5ua3FtOU52eUpGcFZVVHxLW2R8YzM9bU4yUlZqd0VIQkVbWj1dREpKWHR6V2VbSlZiRDA1P213fiY1emQ1YzVDNThoVkQ9fGFxRSwraG1pa2h0VS5vVi16Pz82R2RhU0IuPVBMWit0TWs1LEVzdC0tK3Fxa21zMjIzTzksakZYMzR1X3kldg=='}]);
_stq.push([ 'clickTrackerInit', '112071647', '19546' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.178 seconds
	99961 bytes batcached for 300 seconds
-->
