<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>Israel bombardiert syrische Hauptstadt | Internationale Konflikte</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://flutterbareer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Alegreya:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .entry-author{font-family:"Merriweather",serif}.wf-active .o2-app-controls{font-family:"Merriweather",serif}.wf-active h1{font-size:2.86em;font-weight:700;font-style:normal}.wf-active h2{font-size:2.6em;font-weight:700;font-style:normal}.wf-active h3{font-size:2.08em;font-weight:700;font-style:normal}.wf-active h4{font-size:1.82em;font-weight:700;font-style:normal}.wf-active .site-header .site-title{font-family:"Alegreya",serif;font-style:normal;font-weight:700}.wf-active .site-header .site-description{font-family:"Alegreya",serif;font-size:1.69em;font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Alegreya",serif;font-size:2.47em;font-style:normal;font-weight:700}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Alegreya",serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Feed" href="https://flutterbareer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Kommentar-Feed" href="https://flutterbareer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Israel bombardiert syrische&nbsp;Hauptstadt Kommentar-Feed" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49514"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydketuwjAMhV9oqWFsVPsx7VlysULAaaLYEerbLy0MKkBsmixFOs757MSGY1Y2DYKDQKwqU/VhYDhmm6LiGAjHG9VZ5hdYYIaSv4KpOO0YPCWj6c67aFGQtKBTObHcqGcYhQMy7FGytgc1qzv7j9fXJg0W324Kwke36VZgaiA3PXrGTdFlBJaR8A9lZmrRXY+pivIluP+WKFrC4PkX3KYz9tq1ABdYLjn1GF2MbPp8y8esZXJEdEEjYWy2Z9hp68bkgsyqnTHUqGTXwHnkX/FzvV29va/7vt/uvwG9aduR?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/p2-breathe/style.css?m=1593547687j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.5-wpcom-49514' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD+EMUVqVQ6It4TgRgEnjmpHUX9PuMGl4raj3VlsBbxko2yYKhSuIWbFFh+BTNGkQBHtSW1jOnrVA+4rVHsrr0jArqFRKuyM/jgIJMDinUXJPwALu7juqSvdWUKPAfvqCz/SLV2H8XIapvE8z883ZbpZ/Q==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112071647","siteName":"Internationale Konflikte","siteURL":"http:\/\/flutterbareer.wordpress.com","icon":"<img alt='' src='https:\/\/flutterbareer.files.wordpress.com\/2016\/08\/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e9a8e4e22e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9df60223ed\" \/>","referer":"https:\/\/flutterbareer.wordpress.com\/2020\/11\/18\/israel-bombardiert-syrische-hauptstadt\/","canFollow":"1","feedID":"49037576","statusMessage":"","customizeLink":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F","postID":"23692","shortlink":"https:\/\/wp.me\/p7AeXd-6a8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/flutterbareer.wordpress.com\/23692","statsLink":"https:\/\/wordpress.com\/stats\/post\/23692\/flutterbareer.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: P2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 40 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-6a8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Israel bombardiert syrische Hauptstadt" />
<meta property="og:url" content="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/" />
<meta property="og:description" content="In der vergangenen Nacht kam es zu einem Ereignis, welches inzwischen Tradition für weite Teile Syriens darstellt: Zum wiederholten Male griffen israelische Kampfjets Armeestellungen auf syrischem …" />
<meta property="article:published_time" content="2020-11-18T09:15:52+00:00" />
<meta property="article:modified_time" content="2020-11-18T09:15:52+00:00" />
<meta property="og:site_name" content="Internationale Konflikte" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Israel bombardiert syrische&nbsp;Hauptstadt" />
<meta name="twitter:image" content="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://flutterbareer.wordpress.com/osd.xml" title="Internationale Konflikte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Internationale Konflikte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informationen über Internationale Konflikte, Hauptaugenmerk Syrien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://flutterbareer.wordpress.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In der vergangenen Nacht kam es zu einem Ereignis, welches inzwischen Tradition für weite Teile Syriens darstellt: Zum wiederholten Male griffen israelische Kampfjets Armeestellungen auf syrischem Territorium an und töteten dabei drei Soldaten. In einem seltenen Falle bekannte sich das israelische Verteidigungsministerium öffentlich zu dieser Aktion und nannte die Legitimation, dass es sich um einen&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982, blogid: 112071647, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,0.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#f1f1f1}body.custom-background{background-color:#f1f1f1}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#aaa}#secondary{background:#f1f1f1}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#17699f}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#17699f}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23692 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menü</strong></a>
		<div class="hgroup">
							<a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">
					<img src="https://flutterbareer.files.wordpress.com/2017/01/cropped-14435148_1650469451931215_2164906970803597387_o.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">Internationale Konflikte</a></h1>
			<h2 class="site-description">Informationen über Internationale Konflikte, Hauptaugenmerk Syrien</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

					</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-23692" class="post-23692 post type-post status-publish format-standard hentry category-allgemein tag-damaskus tag-israel tag-syrien">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="entry-author">Philip Klaus</a>
						<span class="entry-date">
				<abbr title="2020-11-18T09:15:52Z">10:15 <em>am</em> 18. November 2020 </abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					<br />Tags: <a href="https://flutterbareer.wordpress.com/tag/damaskus/" rel="tag">Damaskus ( 26 )</a>, <a href="https://flutterbareer.wordpress.com/tag/israel/" rel="tag">Israel ( 21 )</a>, <a href="https://flutterbareer.wordpress.com/tag/syrien/" rel="tag">Syrien ( 398 )</a> &nbsp;&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">Israel bombardiert syrische&nbsp;Hauptstadt</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="23698" data-permalink="https://flutterbareer.wordpress.com/whatsapp_image_2019-10-31_at_19-58-38_1/" data-orig-file="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp_image_2019-10-31_at_19.58.38_1" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=776" src="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=1024" alt="" class="wp-image-23698" srcset="https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=150 150w, https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=300 300w, https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg?w=768 768w, https://flutterbareer.files.wordpress.com/2020/11/whatsapp_image_2019-10-31_at_19.58.38_1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>In der vergangenen Nacht kam es zu einem Ereignis, welches inzwischen Tradition für weite Teile Syriens darstellt: Zum wiederholten Male griffen israelische Kampfjets Armeestellungen auf syrischem Territorium an und töteten dabei drei Soldaten. In einem seltenen Falle bekannte sich das israelische Verteidigungsministerium öffentlich zu dieser Aktion und nannte die Legitimation, dass es sich um einen Vergeltungsangriff auf eine angeblich von iranischen Streitkräften an der syrisch-israelischen Grenze platzierten Sprengstofffalle handelt, welche jedoch weder detonierte noch ihre Existenz bekannt ist. Mit derartigen Begründungen versucht Israel seit Jahren, den Einfluss des Irans und der Hisbollah im Nachbarland zu verringern. </p>


<p><span id="more-23692"></span></p>


<p>Die Luftangriffe fanden in der Umgebung der syrischen Hauptstadt Damaskus statt, wo auch tatsächlich mehrere schiitische Milizen mit iranischer Unterstützung präsent sind und die Sayyidah-Zainab-Moschee beschützen, zumindest offiziell. Bei den israelischen Bombardements starben drei Soldaten der syrischen Armee, die zu den Luftabwehreinheiten gehörten. Diese sollen syrischen Staatsmedien zufolge mehrere Projektile über Damaskus erfolgreich abgewehrt haben, jedoch gibt es derartige Behauptungen bei jedem israelischen Angriff, unabhängig von den expliziten Umständen. Laut Israel wurden dabei aber Ziele angegriffen, die zu den iranischen Quds-Streitkräften gehören, welche die Spezialeinheit für internationale Operationen darstellen. </p>



<p>Das offizielle Statement zur Situation und und eine diesbezügliche Begründung für den Angriff sind äußerst ungewöhnlich und wirft Fragen auf. Insbesondere aber auch die Legitimation, iranische Truppen hätten an der israelischen Grenze eine improvisierte Sprengstoffvorrichtung (IED) positioniert, ist bis dato einzigartig. Dementsprechend viel Skepsis wird von den Syrern demgegenüber gebracht, welche die israelischen Angriffe eher als Versuch sehen, Syrien klein zu halten und die eigene Luftabwehr sukzessive zu zerstören. In der Vergangenheit starben durch Israel bereits mehrere Zivilisten. </p>



<p>Es handelt sich mindestens um den elften israelischen Angriff auf Syrien in diesem Jahr. Die Angriffe erfolgten in der Vergangenheit stets vom libanesischen Luftraum oder von den israelisch besetzten Golanhöhen aus, wodurch die syrische Luftabwehr erst verspätet aktiviert wird. Seit einem Jahr jedoch benutzt Israel immer mehr den jordanischen Luftraum, um von dort aus sicher den Osten Syriens attackieren zu können, wo inzwischen das Gros der schiitisch-irakischen Milizen mit iranischer Unterstützung zu finden ist. </p>



<p>Eigentlich einigten sich Russland und Syrien auf die Lieferung moderner S-300-Luftabwehrsysteme, nachdem ein russisches Aufklärungsflugzeug über Latakia abgeschossen wurde. Derzeit ist aber noch unklar, ob die S-300 mitsamt weiterer Radarsysteme und anderer Logistik überhaupt einsatzfähig ist, zumindest wird das zukünftige syrische Personal noch von Russland vor Ort ausgebildet. Die S-300-Abwehrbatterie soll in der Nähe von Masayaf in Nord-Hama stationiert sein, bisher kam sie noch nicht ein einziges Mal zum Einsatz und befindet sich höchstwahrscheinlich unter russischer Kontrolle. </p>
<div id="atatags-370373-5fb5e6cb4ffd2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fb5e6cb4ffd2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fb5e6cb4fff9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fb5e6cb4fff9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23692" class="share-twitter sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23692" class="share-facebook sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23692" class="share-linkedin sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23692" class="share-pinterest sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-23692-5fb5e6cb50784' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=112071647&amp;post_id=23692&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-23692-5fb5e6cb50784' data-name='like-post-frame-112071647-23692-5fb5e6cb50784'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1459">
		<article id="comment-1459" class="comment">
			<footer>
				<img alt='' src='https://0.gravatar.com/avatar/cc4c884fd6f3398ca17746dd1d52f892?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-meta commentmetadata">
				Robert
				<span class="comment-date">
					<abbr title="2020-11-18T11:01:24Z">12:01 <em>am</em> 18. November 2020 </abbr>				</span>
				<span class="comment-actions">
									</span>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Unter russischer Kontrolle wäre das S300-System wahrscheinlich sofort einsatzbereit.<br />
Vielleicht testen die Israelis bloß die Hemmschwelle zu ihrem Einsatz aus. Erst recht über nichtsyrischem Territorium. Die ganze Aktion war scheinbar auch kein allzu schwerer Angriff.</p>
<p id="comment-like-1459" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?like_comment=1459&#038;_wpnonce=70c3fb124e" class="comment-like-link needs-login" rel="nofollow" data-blog="112071647"><span>Liken</span></a><span id="comment-like-count-1459" class="comment-like-feedback">Liken</span></p>
</div>
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-flutterbareer bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1460">
		<article id="comment-1460" class="comment">
			<footer>
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-meta commentmetadata">
				<a href='https://flutterbareer.wordpress.com' rel='external nofollow ugc' class='url'>Philip Klaus</a>
				<span class="comment-date">
					<abbr title="2020-11-18T11:45:16Z">12:45 <em>am</em> 18. November 2020 </abbr>				</span>
				<span class="comment-actions">
									</span>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Korrekt, aber gerade Russland würde nicht aktiv und vor allem militärisch gegen Israel vorgehen, dafür sind die Beziehungen zwischen den beiden Ländern zu gut. Die S-300 hat wohl eher eine abschreckende Wirkung und ist meiner Meinung nach eher gegen die Türkei gerichtet. </p>
<p id="comment-like-1460" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/?like_comment=1460&#038;_wpnonce=b3d833aac8" class="comment-like-link needs-login" rel="nofollow" data-blog="112071647"><span>Liken</span></a><span id="comment-like-count-1460" class="comment-like-feedback">Liken</span></p>
</div>
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/18/israel-bombardiert-syrische-hauptstadt/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://flutterbareer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a9206fea3" /><input type="hidden" name="_wp_http_referer" value="/2020/11/18/israel-bombardiert-syrische-hauptstadt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fflutterbareer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2edafa768b" /></p>
<input type="hidden" name="genseq" value="1605756619" />
<input type="hidden" id="ak_js" name="ak_js" value="197"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://flutterbareer.wordpress.com/2020/11/16/huthi-rebellen-rucken-auf-jemens-wichtigste-stadt-vor/" rel="prev"><span class="meta-nav">&larr;</span> Huthi-Rebellen rücken auf Jemens wichtigste Stadt&nbsp;vor</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://flutterbareer.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
</aside><aside id="pages-4" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>
			<ul>
				<li class="page_item page-item-7547"><a href="https://flutterbareer.wordpress.com/kontakt/">Kontakt</a></li>
			</ul>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>
			<ul>
					<li><a href='https://flutterbareer.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/06/'>Juni 2016</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://flutterbareer.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-506873743"><a href="https://flutterbareer.wordpress.com/category/gruppierungen-im-syrischen-konflikt/">Gruppierungen im Syrischen Konflikt</a>
</li>
	<li class="cat-item cat-item-6924525"><a href="https://flutterbareer.wordpress.com/category/investigativ/">Investigativ</a>
</li>
	<li class="cat-item cat-item-8616973"><a href="https://flutterbareer.wordpress.com/category/kurze-nachrichten/">Kurze Nachrichten</a>
</li>
	<li class="cat-item cat-item-541841637"><a href="https://flutterbareer.wordpress.com/category/veranderungen-am-boden/">Veränderungen am Boden</a>
</li>
			</ul>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/" class="bump-view" data-bump-view="tp" aria-current="page">Israel bombardiert syrische Hauptstadt</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/11/16/huthi-rebellen-rucken-auf-jemens-wichtigste-stadt-vor/" class="bump-view" data-bump-view="tp">Huthi-Rebellen rücken auf Jemens wichtigste Stadt vor</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/10/02/aserbaidschanischer-angriff-auf-armenische-hauptstadt/" class="bump-view" data-bump-view="tp">Aserbaidschanischer Angriff auf armenische Hauptstadt</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/01/03/proteste-im-iran-viel-heisse-luft-um-nichts/" class="bump-view" data-bump-view="tp">Proteste im Iran: Viel heiße Luft um Nichts</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/12/25/syrien-feiert-weihnachten/" class="bump-view" data-bump-view="tp">Syrien feiert Weihnachten</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/10/16/aserbaidschan-exekutiert-armenische-gefangene/" class="bump-view" data-bump-view="tp">Aserbaidschan exekutiert armenische Gefangene</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/10/27/russland-totet-uber-100-islamisten-in-idlib/" class="bump-view" data-bump-view="tp">Russland tötet über 100 Islamisten in Idlib</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/11/14/das-neue-kapitel-fur-bergkarabach/" class="bump-view" data-bump-view="tp">Das neue Kapitel für Bergkarabach</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/07/08/syrische-armee-erobert-ost-daraa/" class="bump-view" data-bump-view="tp">Syrische Armee erobert Ost-Dara&#039;a</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2019/12/19/zweite-phase-der-idlib-offensive-gestartet/" class="bump-view" data-bump-view="tp">Zweite Phase der Idlib-Offensive gestartet</a>					</li>
				</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail abonnieren</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 40 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="112071647"/>
                    <input type="hidden" name="source" value="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9df60223ed" />                    <button type="submit"
	                    		                	                >
	                    Abonnieren                    </button>
                </p>
            </form>
			
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Philip Klaus" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://flutterbareer.wordpress.com" rel="nofollow">Philip Klaus</a> bei <a href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/#comment-1460">Israel bombardiert syrische&hellip;</a></td></tr><tr><td title="Robert" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cc4c884fd6f3398ca17746dd1d52f892?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Robert bei <a href="https://flutterbareer.wordpress.com/2020/11/18/israel-bombardiert-syrische-hauptstadt/#comment-1459">Israel bombardiert syrische&hellip;</a></td></tr><tr><td title="Klaus Gerstmayr" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a128d9d1e43efbfc65dd6251c33bfc0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Klaus Gerstmayr bei <a href="https://flutterbareer.wordpress.com/2020/10/16/aserbaidschan-exekutiert-armenische-gefangene/#comment-1438">Aserbaidschan exekutiert armen&hellip;</a></td></tr><tr><td title="Aserbaidschan macht enorme Geländegewinne in Bergkarabach | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2020/10/18/aserbaidschan-macht-enorme-gelandegewinne-in-bergkarabach/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2020/10/18/aserbaidschan-macht-enorme-gelandegewinne-in-bergkarabach/" rel="nofollow">Aserbaidschan macht&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/10/09/aserbaidschan-bombardiert-kathedrale-mehrmals/#comment-1437">Aserbaidschan bombardiert Kath&hellip;</a></td></tr><tr><td title="Aserbaidschan macht enorme Geländegewinne in Bergkarabach | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2020/10/18/aserbaidschan-macht-enorme-gelandegewinne-in-bergkarabach/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2020/10/18/aserbaidschan-macht-enorme-gelandegewinne-in-bergkarabach/" rel="nofollow">Aserbaidschan macht&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/10/16/aserbaidschan-exekutiert-armenische-gefangene/#comment-1436">Aserbaidschan exekutiert armen&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://flutterbareer.wordpress.com/tag/abu-kamal/" class="tag-cloud-link tag-link-12766737 tag-link-position-1" style="font-size: 10.443396226415pt;" aria-label="Abu Kamal (6 Einträge)">Abu Kamal</a>
<a href="https://flutterbareer.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 8pt;" aria-label="Afghanistan (2 Einträge)">Afghanistan</a>
<a href="https://flutterbareer.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 14.801886792453pt;" aria-label="Afrin (31 Einträge)">Afrin</a>
<a href="https://flutterbareer.wordpress.com/tag/al-bab/" class="tag-cloud-link tag-link-32196900 tag-link-position-4" style="font-size: 11.103773584906pt;" aria-label="al-Bab (8 Einträge)">al-Bab</a>
<a href="https://flutterbareer.wordpress.com/tag/aleppo/" class="tag-cloud-link tag-link-705036 tag-link-position-5" style="font-size: 15.792452830189pt;" aria-label="Aleppo (45 Einträge)">Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/anbar/" class="tag-cloud-link tag-link-757054 tag-link-position-6" style="font-size: 9.4528301886792pt;" aria-label="Anbar (4 Einträge)">Anbar</a>
<a href="https://flutterbareer.wordpress.com/tag/armenien/" class="tag-cloud-link tag-link-147236 tag-link-position-7" style="font-size: 13.679245283019pt;" aria-label="Armenien (21 Einträge)">Armenien</a>
<a href="https://flutterbareer.wordpress.com/tag/aserbaidschan/" class="tag-cloud-link tag-link-728455 tag-link-position-8" style="font-size: 13.943396226415pt;" aria-label="Aserbaidschan (23 Einträge)">Aserbaidschan</a>
<a href="https://flutterbareer.wordpress.com/tag/assad/" class="tag-cloud-link tag-link-293322 tag-link-position-9" style="font-size: 8.7924528301887pt;" aria-label="Assad (3 Einträge)">Assad</a>
<a href="https://flutterbareer.wordpress.com/tag/aufzaehlung-von-involvierten-gruppierungen/" class="tag-cloud-link tag-link-547689366 tag-link-position-10" style="font-size: 11.433962264151pt;" aria-label="Aufzählung von involvierten Gruppierungen (9 Einträge)">Aufzählung von involvierten Gruppierungen</a>
<a href="https://flutterbareer.wordpress.com/tag/besuch/" class="tag-cloud-link tag-link-447010 tag-link-position-11" style="font-size: 8pt;" aria-label="Besuch (2 Einträge)">Besuch</a>
<a href="https://flutterbareer.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-12" style="font-size: 8pt;" aria-label="China (2 Einträge)">China</a>
<a href="https://flutterbareer.wordpress.com/tag/damaskus/" class="tag-cloud-link tag-link-2863758 tag-link-position-13" style="font-size: 14.27358490566pt;" aria-label="Damaskus (26 Einträge)">Damaskus</a>
<a href="https://flutterbareer.wordpress.com/tag/daraa/" class="tag-cloud-link tag-link-10092600 tag-link-position-14" style="font-size: 13.811320754717pt;" aria-label="Dara&#039;a (22 Einträge)">Dara&#039;a</a>
<a href="https://flutterbareer.wordpress.com/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-15" style="font-size: 14.867924528302pt;" aria-label="Deir ez-Zor (32 Einträge)">Deir ez-Zor</a>
<a href="https://flutterbareer.wordpress.com/tag/euphrates-shield/" class="tag-cloud-link tag-link-533560394 tag-link-position-16" style="font-size: 12.622641509434pt;" aria-label="Euphrates Shield (14 Einträge)">Euphrates Shield</a>
<a href="https://flutterbareer.wordpress.com/tag/fateh-al-sham/" class="tag-cloud-link tag-link-526216617 tag-link-position-17" style="font-size: 9.4528301886792pt;" aria-label="Fateh al-Sham (4 Einträge)">Fateh al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/geolocation/" class="tag-cloud-link tag-link-108693 tag-link-position-18" style="font-size: 8pt;" aria-label="Geolocation (2 Einträge)">Geolocation</a>
<a href="https://flutterbareer.wordpress.com/tag/gruppen-im-konflikt/" class="tag-cloud-link tag-link-547688641 tag-link-position-19" style="font-size: 11.433962264151pt;" aria-label="Gruppen im Konflikt (9 Einträge)">Gruppen im Konflikt</a>
<a href="https://flutterbareer.wordpress.com/tag/hama/" class="tag-cloud-link tag-link-2580598 tag-link-position-20" style="font-size: 15.396226415094pt;" aria-label="Hama (39 Einträge)">Hama</a>
<a href="https://flutterbareer.wordpress.com/tag/hawija/" class="tag-cloud-link tag-link-41720036 tag-link-position-21" style="font-size: 8pt;" aria-label="Hawija (2 Einträge)">Hawija</a>
<a href="https://flutterbareer.wordpress.com/tag/homs/" class="tag-cloud-link tag-link-1293687 tag-link-position-22" style="font-size: 11.962264150943pt;" aria-label="Homs (11 Einträge)">Homs</a>
<a href="https://flutterbareer.wordpress.com/tag/houthis/" class="tag-cloud-link tag-link-18943954 tag-link-position-23" style="font-size: 9.4528301886792pt;" aria-label="Houthis (4 Einträge)">Houthis</a>
<a href="https://flutterbareer.wordpress.com/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-24" style="font-size: 15.924528301887pt;" aria-label="Idlib (47 Einträge)">Idlib</a>
<a href="https://flutterbareer.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-25" style="font-size: 17.047169811321pt;" aria-label="Irak (69 Einträge)">Irak</a>
<a href="https://flutterbareer.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-26" style="font-size: 10.77358490566pt;" aria-label="Iran (7 Einträge)">Iran</a>
<a href="https://flutterbareer.wordpress.com/tag/isdaesh/" class="tag-cloud-link tag-link-405063605 tag-link-position-27" style="font-size: 16.584905660377pt;" aria-label="IS/Daesh (59 Einträge)">IS/Daesh</a>
<a href="https://flutterbareer.wordpress.com/tag/islamische-turkestan-partei/" class="tag-cloud-link tag-link-356432176 tag-link-position-28" style="font-size: 9.4528301886792pt;" aria-label="Islamische Turkestan-Partei (4 Einträge)">Islamische Turkestan-Partei</a>
<a href="https://flutterbareer.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-29" style="font-size: 13.679245283019pt;" aria-label="Israel (21 Einträge)">Israel</a>
<a href="https://flutterbareer.wordpress.com/tag/jaysh-al-fateh/" class="tag-cloud-link tag-link-340600678 tag-link-position-30" style="font-size: 11.698113207547pt;" aria-label="Jaysh al-Fateh (10 Einträge)">Jaysh al-Fateh</a>
<a href="https://flutterbareer.wordpress.com/tag/jemen/" class="tag-cloud-link tag-link-757378 tag-link-position-31" style="font-size: 16.320754716981pt;" aria-label="Jemen (54 Einträge)">Jemen</a>
<a href="https://flutterbareer.wordpress.com/tag/kirkuk/" class="tag-cloud-link tag-link-752626 tag-link-position-32" style="font-size: 11.433962264151pt;" aria-label="Kirkuk (9 Einträge)">Kirkuk</a>
<a href="https://flutterbareer.wordpress.com/tag/latakia/" class="tag-cloud-link tag-link-4876427 tag-link-position-33" style="font-size: 10.77358490566pt;" aria-label="Latakia (7 Einträge)">Latakia</a>
<a href="https://flutterbareer.wordpress.com/tag/libanon/" class="tag-cloud-link tag-link-241446 tag-link-position-34" style="font-size: 9.9811320754717pt;" aria-label="Libanon (5 Einträge)">Libanon</a>
<a href="https://flutterbareer.wordpress.com/tag/libyen/" class="tag-cloud-link tag-link-740064 tag-link-position-35" style="font-size: 13.811320754717pt;" aria-label="Libyen (22 Einträge)">Libyen</a>
<a href="https://flutterbareer.wordpress.com/tag/manbij/" class="tag-cloud-link tag-link-65366208 tag-link-position-36" style="font-size: 9.4528301886792pt;" aria-label="Manbij (4 Einträge)">Manbij</a>
<a href="https://flutterbareer.wordpress.com/tag/mossul/" class="tag-cloud-link tag-link-2783530 tag-link-position-37" style="font-size: 12.952830188679pt;" aria-label="Mossul (16 Einträge)">Mossul</a>
<a href="https://flutterbareer.wordpress.com/tag/neue-syrische-armee/" class="tag-cloud-link tag-link-547688640 tag-link-position-38" style="font-size: 9.9811320754717pt;" aria-label="Neue Syrische Armee (5 Einträge)">Neue Syrische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/nordaleppo/" class="tag-cloud-link tag-link-408557477 tag-link-position-39" style="font-size: 9.9811320754717pt;" aria-label="Nordaleppo (5 Einträge)">Nordaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/nour-al-din-al-zenki/" class="tag-cloud-link tag-link-446516444 tag-link-position-40" style="font-size: 8pt;" aria-label="Nour al-Din al-Zenki (2 Einträge)">Nour al-Din al-Zenki</a>
<a href="https://flutterbareer.wordpress.com/tag/offensive/" class="tag-cloud-link tag-link-97249 tag-link-position-41" style="font-size: 12.952830188679pt;" aria-label="Offensive (16 Einträge)">Offensive</a>
<a href="https://flutterbareer.wordpress.com/tag/operation-friedensquelle/" class="tag-cloud-link tag-link-687962776 tag-link-position-42" style="font-size: 9.9811320754717pt;" aria-label="Operation Friedensquelle (5 Einträge)">Operation Friedensquelle</a>
<a href="https://flutterbareer.wordpress.com/tag/opposition/" class="tag-cloud-link tag-link-228188 tag-link-position-43" style="font-size: 14.471698113208pt;" aria-label="Opposition (28 Einträge)">Opposition</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-aleppo/" class="tag-cloud-link tag-link-541880673 tag-link-position-44" style="font-size: 8pt;" aria-label="Ost-Aleppo (2 Einträge)">Ost-Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-ghouta/" class="tag-cloud-link tag-link-202117596 tag-link-position-45" style="font-size: 15pt;" aria-label="Ost-Ghouta (34 Einträge)">Ost-Ghouta</a>
<a href="https://flutterbareer.wordpress.com/tag/ostaleppo/" class="tag-cloud-link tag-link-544709941 tag-link-position-46" style="font-size: 13.679245283019pt;" aria-label="Ostaleppo (21 Einträge)">Ostaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/palmyra/" class="tag-cloud-link tag-link-442785 tag-link-position-47" style="font-size: 11.698113207547pt;" aria-label="Palmyra (10 Einträge)">Palmyra</a>
<a href="https://flutterbareer.wordpress.com/tag/philippinen/" class="tag-cloud-link tag-link-760817 tag-link-position-48" style="font-size: 11.103773584906pt;" aria-label="Philippinen (8 Einträge)">Philippinen</a>
<a href="https://flutterbareer.wordpress.com/tag/pmu/" class="tag-cloud-link tag-link-502430 tag-link-position-49" style="font-size: 10.443396226415pt;" aria-label="PMU (6 Einträge)">PMU</a>
<a href="https://flutterbareer.wordpress.com/tag/qalamoun/" class="tag-cloud-link tag-link-52665385 tag-link-position-50" style="font-size: 8.7924528301887pt;" aria-label="Qalamoun (3 Einträge)">Qalamoun</a>
<a href="https://flutterbareer.wordpress.com/tag/quneitra/" class="tag-cloud-link tag-link-3801715 tag-link-position-51" style="font-size: 11.433962264151pt;" aria-label="Quneitra (9 Einträge)">Quneitra</a>
<a href="https://flutterbareer.wordpress.com/tag/ramouseh/" class="tag-cloud-link tag-link-149812603 tag-link-position-52" style="font-size: 8pt;" aria-label="Ramouseh (2 Einträge)">Ramouseh</a>
<a href="https://flutterbareer.wordpress.com/tag/raqqah/" class="tag-cloud-link tag-link-30891938 tag-link-position-53" style="font-size: 10.443396226415pt;" aria-label="Raqqah (6 Einträge)">Raqqah</a>
<a href="https://flutterbareer.wordpress.com/tag/rastan/" class="tag-cloud-link tag-link-8269283 tag-link-position-54" style="font-size: 8pt;" aria-label="Rastan (2 Einträge)">Rastan</a>
<a href="https://flutterbareer.wordpress.com/tag/rif-dimashq/" class="tag-cloud-link tag-link-86940097 tag-link-position-55" style="font-size: 12.952830188679pt;" aria-label="Rif Dimashq (16 Einträge)">Rif Dimashq</a>
<a href="https://flutterbareer.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-56" style="font-size: 11.433962264151pt;" aria-label="Russland (9 Einträge)">Russland</a>
<a href="https://flutterbareer.wordpress.com/tag/sanaa/" class="tag-cloud-link tag-link-1355941 tag-link-position-57" style="font-size: 8pt;" aria-label="Sanaa (2 Einträge)">Sanaa</a>
<a href="https://flutterbareer.wordpress.com/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-58" style="font-size: 8.7924528301887pt;" aria-label="Saudi-Arabien (3 Einträge)">Saudi-Arabien</a>
<a href="https://flutterbareer.wordpress.com/tag/southern-front/" class="tag-cloud-link tag-link-18543547 tag-link-position-59" style="font-size: 9.4528301886792pt;" aria-label="Southern Front (4 Einträge)">Southern Front</a>
<a href="https://flutterbareer.wordpress.com/tag/suweida/" class="tag-cloud-link tag-link-50858948 tag-link-position-60" style="font-size: 9.4528301886792pt;" aria-label="Suweida (4 Einträge)">Suweida</a>
<a href="https://flutterbareer.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-61" style="font-size: 22pt;" aria-label="Syrien (398 Einträge)">Syrien</a>
<a href="https://flutterbareer.wordpress.com/tag/syrisch-arabische-armee/" class="tag-cloud-link tag-link-135664599 tag-link-position-62" style="font-size: 14.867924528302pt;" aria-label="Syrisch-Arabische Armee (32 Einträge)">Syrisch-Arabische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/suedaleppo/" class="tag-cloud-link tag-link-547134765 tag-link-position-63" style="font-size: 10.443396226415pt;" aria-label="Südaleppo (6 Einträge)">Südaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/suedjemen/" class="tag-cloud-link tag-link-577665978 tag-link-position-64" style="font-size: 11.698113207547pt;" aria-label="Südjemen (10 Einträge)">Südjemen</a>
<a href="https://flutterbareer.wordpress.com/tag/tahrir-al-sham/" class="tag-cloud-link tag-link-140251355 tag-link-position-65" style="font-size: 8pt;" aria-label="Tahrir al-Sham (2 Einträge)">Tahrir al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/tel-afar/" class="tag-cloud-link tag-link-36095133 tag-link-position-66" style="font-size: 8pt;" aria-label="Tel Afar (2 Einträge)">Tel Afar</a>
<a href="https://flutterbareer.wordpress.com/tag/terroranschlag/" class="tag-cloud-link tag-link-3202545 tag-link-position-67" style="font-size: 8pt;" aria-label="Terroranschlag (2 Einträge)">Terroranschlag</a>
<a href="https://flutterbareer.wordpress.com/tag/todenhoefer/" class="tag-cloud-link tag-link-6199921 tag-link-position-68" style="font-size: 8pt;" aria-label="Todenhöfer (2 Einträge)">Todenhöfer</a>
<a href="https://flutterbareer.wordpress.com/tag/tuerkei/" class="tag-cloud-link tag-link-1275182 tag-link-position-69" style="font-size: 16.320754716981pt;" aria-label="Türkei (54 Einträge)">Türkei</a>
<a href="https://flutterbareer.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 13.150943396226pt;" aria-label="USA (17 Einträge)">USA</a>
<a href="https://flutterbareer.wordpress.com/tag/vae/" class="tag-cloud-link tag-link-177585 tag-link-position-71" style="font-size: 8pt;" aria-label="VAE (2 Einträge)">VAE</a>
<a href="https://flutterbareer.wordpress.com/tag/waffenruhe/" class="tag-cloud-link tag-link-4973477 tag-link-position-72" style="font-size: 9.4528301886792pt;" aria-label="Waffenruhe (4 Einträge)">Waffenruhe</a>
<a href="https://flutterbareer.wordpress.com/tag/westaleppo/" class="tag-cloud-link tag-link-465818472 tag-link-position-73" style="font-size: 9.4528301886792pt;" aria-label="Westaleppo (4 Einträge)">Westaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" class="tag-cloud-link tag-link-547690607 tag-link-position-74" style="font-size: 15.594339622642pt;" aria-label="YPG/SDF (42 Einträge)">YPG/SDF</a>
<a href="https://flutterbareer.wordpress.com/tag/aegypten/" class="tag-cloud-link tag-link-1348630 tag-link-position-75" style="font-size: 8pt;" aria-label="Ägypten (2 Einträge)">Ägypten</a></div></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202047y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-cc4c884fd6f3398ca17746dd1d52f892">
	</div>
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-a128d9d1e43efbfc65dd6251c33bfc0f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=cc876ab5a8","homeURL":"https:\/\/flutterbareer.wordpress.com\/","postID":"23692","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112071647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://flutterbareer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Internationale Konflikte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="500c1e41ea" /><input type="hidden" name="_wp_http_referer" value="/2020/11/18/israel-bombardiert-syrische-hauptstadt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/flutterbareer.wordpress.com\/2020\/11\/18\/israel-bombardiert-syrische-hauptstadt\/":23692};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/18/israel-bombardiert-syrische-hauptstadt/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"969dcf0d66","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F11%2F18%2Fisrael-bombardiert-syrische-hauptstadt%2F","blog_id":"112071647","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=112071647&v=wpcom&tz=1&user_id=0&subd=flutterbareer","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkt1OwzAMhV+I1GMTRVwgHgUlqdu6+V2crIynJ9OYxlZUUC4cHfuz5ZPAHIUOPqPPMDF0eCCN8aOZ+AFuUzFwdsgsB/wlO+0LpuN3aMgfCOc/yybMUWojEjJ9Lrq6IqItA3kGSwYZKlRwlL6zmFaKdXCuSuIMTSdaAc8U1yYsoBvhHrxSygZtGLZNPdAR5zN7lis8jFmFhZ15xGolxKIgboVKKKtyItlQrJQ3og+6sOjp/6wLiiyKEW28+kNe29LdrpQw2mPjyK/4MVM3YGbAUrPBEAorZ8joopUZ7/SVPrKrc4SSCZzkjKneRE710Ree/nwMmUJhtHD5IBdhbZAhdpjFrtnAe90a+pDcSv3pO4veSkrAo0zkh0us0Jt7fWw3u+dt+/LUTl9YJitF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'1','user_id':'0','post':'23692','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtRTWVuPW02YltdTFIzd3RubkFdQkc4JSVXUnBOLWF6TDZUU3JVVS54eU1CWWNaTWw/LUh1KyZwMFIrOWRTcEpkaisuZyx1bVUwWEsyVGJPaCtoQnRsOTdwSStQdElOTFQ9YVlkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSS5iTzV3anNSUzNnel1bLGJjZE5hRXU/SCU4NzlbYkhSbkEvZnNzTHhGUlA3NytLejE0SVUuRFNFMEZmKzlPXXhnME9RcDdabXkxTG9EZkFbSlprNVAyLytyMEhvUQ=='}]);
_stq.push([ 'clickTrackerInit', '112071647', '23692' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
