<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>Millionen Iraker protestieren gegen US-Präsenz | Internationale Konflikte</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://flutterbareer.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Alegreya:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .entry-author{font-family:"Merriweather",serif}.wf-active .o2-app-controls{font-family:"Merriweather",serif}.wf-active h1{font-size:2.86em;font-weight:700;font-style:normal}.wf-active h2{font-size:2.6em;font-weight:700;font-style:normal}.wf-active h3{font-size:2.08em;font-weight:700;font-style:normal}.wf-active h4{font-size:1.82em;font-weight:700;font-style:normal}.wf-active .site-header .site-title{font-family:"Alegreya",serif;font-style:normal;font-weight:700}.wf-active .site-header .site-description{font-family:"Alegreya",serif;font-size:1.69em;font-style:normal;font-weight:700}.wf-active .widget-title{font-family:"Alegreya",serif;font-size:2.47em;font-style:normal;font-weight:700}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Alegreya",serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Feed" href="https://flutterbareer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Kommentar-Feed" href="https://flutterbareer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internationale Konflikte &raquo; Millionen Iraker protestieren gegen&nbsp;US-Präsenz Kommentar-Feed" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydk91uwjAMhV9oiSkMGBfTniVpvC6QPyUOVd9+acMGA62belPV7vnOsWQX+sBa7wgdgc0smNxpl6APrbcsWW1wuKt4m9IT3GDS+O4K+qiEStAZL4V50N5ERDSCULHgE91Vc5jRJ0xwRAqiPbGpepB/abtcSomxK18iwp5v+Apk1kaNQ0+4jCIOkGgw+A+bibqm47nIijw7Ur53S22MGHwm1kWtllpEQdp1aSlO2qLRDv/g37MxLGlChkqPgZetwIo3L3x9uYRxgzUAlE4EZ439r5atv4zS8ObAN5WoLV6Hmfa1eKQ6jSmutyPdd+cObjyd0rdB0KiwJUegQVtkc1j9Z6QMEVNi5Wl1tow+Cjh734UaretlQxH+7FRUg/OkC52+Xx48axSELCGsmYwoSue64Df72mz3h/3uebfdHT8B70OCtA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNUNFqwzAQ+6E5146Vpg9j3+K4V8ftxWdyF8L+fmeWsZaC6ZMlLMmSYS0ucFbMCtPiCi0xZYE1nSOqgHJxhcWQ6DdhF0TeoG3BxW75ltCRX0FxKuQVXwiIyI44eE2cH4i7kE9zyzrjQBwNRjDVHW2ZfKjhg5//0ZP8T3tZiJwkRYfnpBa8pcCu2/fdO0TiwZuibqxTrXeAgXy+tRrUn/0dBzL6udbfzpZLOCR7yxbyI3ky6YiT1Rk/tn5V8DV97g/H4+nQn/r++gObqr7v?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weiterhin Gefechte in&nbsp;Idlib' href='https://flutterbareer.wordpress.com/2020/01/22/weiterhin-gefechte-in-idlib/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-5Bh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Millionen Iraker protestieren gegen US-Präsenz" />
<meta property="og:url" content="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" />
<meta property="og:description" content="Am Freitag versammelten sich über eine Millionen Iraker auf den Straßen von Bagdad, um gegen die Stationierung von amerikanischen Truppen im Irak zu demonstrieren. Anlass sind die amerikanischen Es…" />
<meta property="article:published_time" content="2020-01-24T12:51:04+00:00" />
<meta property="article:modified_time" content="2020-01-24T12:51:04+00:00" />
<meta property="og:site_name" content="Internationale Konflikte" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Millionen Iraker protestieren gegen&nbsp;US-Präsenz" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://flutterbareer.wordpress.com/osd.xml" title="Internationale Konflikte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Internationale Konflikte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informationen über Internationale Konflikte, Hauptaugenmerk Syrien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://flutterbareer.wordpress.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Am Freitag versammelten sich über eine Millionen Iraker auf den Straßen von Bagdad, um gegen die Stationierung von amerikanischen Truppen im Irak zu demonstrieren. Anlass sind die amerikanischen Eskalations- und Aggressionsstrategien im neuen Jahr, welche zum Rand eines Krieges geführt haben, nachdem der iranische General Qassem Soleimani und der irakische Kommandant Abu al-Muhandis durch einen&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982, blogid: 112071647, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,0.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#f1f1f1}body.custom-background{background-color:#f1f1f1}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#aaa}#secondary{background:#f1f1f1}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#17699f}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#17699f}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21531 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menü</strong></a>
		<div class="hgroup">
							<a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">
					<img src="https://flutterbareer.files.wordpress.com/2017/01/cropped-14435148_1650469451931215_2164906970803597387_o.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://flutterbareer.wordpress.com/" title="Internationale Konflikte" rel="home">Internationale Konflikte</a></h1>
			<h2 class="site-description">Informationen über Internationale Konflikte, Hauptaugenmerk Syrien</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

					</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-21531" class="post-21531 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://flutterbareer.wordpress.com/author/flutterbareer/" title="Beiträge von Philip Klaus ( @flutterbareer )" class="entry-author">Philip Klaus</a>
						<span class="entry-date">
				<abbr title="2020-01-24T12:51:04Z">13:51 <em>am</em> 24. January 2020 </abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">Millionen Iraker protestieren gegen&nbsp;US-Präsenz</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="21533" data-permalink="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/epch_imw4ae4j2a/#main" data-orig-file="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EPCh_imW4AE4j2a" data-image-description="" data-medium-file="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=776" class="alignnone size-full wp-image-21533" src="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=776" alt="EPCh_imW4AE4j2a.jpg" srcset="https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=776 776w, https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=150 150w, https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=300 300w, https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=768 768w, https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg?w=1024 1024w, https://flutterbareer.files.wordpress.com/2020/01/epch_imw4ae4j2a.jpg 1280w" sizes="(max-width: 776px) 100vw, 776px"   /></p>
<p>Am Freitag versammelten sich über eine Millionen Iraker auf den Straßen von Bagdad, um gegen die Stationierung von amerikanischen Truppen im Irak zu demonstrieren. Anlass sind die amerikanischen Eskalations- und Aggressionsstrategien im neuen Jahr, welche zum Rand eines Krieges geführt haben, nachdem der iranische General Qassem Soleimani und der irakische Kommandant Abu al-Muhandis durch einen amerikanischen Luftangriff getötet wurden. Dieser Konflikt wäre vor allem im Irak ausgetragen worden. Trotz mehrerer Bitten durch die irakische Zentralregierung und einer entsprechenden Gesetzgebung lehnt die USA einen Truppenabzug aus dem Land ab, was die Situation nur noch weiter anheizt. Selbst anti-iranische Iraker kritisieren die Aktionen der USA scharf.</p>
<p><span id="more-21531"></span></p>
<p>Organisiert wurde der Protest vom einflussreichen schiitischen Gelehrten Muqtada al-Sadr, welcher sich in den vergangenen Jahrzehnten gegen einen amerikanischen und iranischen Einfluss gleichermaßen währte und dementsprechend dem nationalistischen Flügel zugeordnet wird. Dank seiner enormen Beliebtheit und seinem Einfluss rief er zu einem &#8222;Millionenmarsch&#8220; in Bagdad auf, dem viele Menschen gefolgt sind. Zudem kündigte er die Wiederbelebung der Mahdi-Armee an, welche von 2003 bis 2008 die größte Widerstandsgruppierung gegen die amerikanische Besatzung des Landes darstellte und selber Zehntausende Mitglieder aus der schiitischen Bevölkerung zählte. Vor dem Tod Soleimanis war al-Sadr das typische Beispiel eines Nationalisten, welcher auch die Unabhängigkeit des Iraks vom iranischen Einfluss bewahren wollte. Nun aber scheint sich seine Haltung geändert zu haben, bei der Beerdigung von Qassem Soleimani traf er sich unter anderem mit dem ehemaligen iranischen Präsidenten Mahmoud Ahmadinejad und Hadi al-Amiri.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">حشود مليونية تتوافد على بغداد للتظاهر ضد الاحتلال الامريكي ومطالبة بخروج القوات الامريكية من <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82?src=hash&amp;ref_src=twsrc%5Etfw">#العراق</a><a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8_%D8%A7%D9%84%D9%86%D8%A7%D8%B9%D9%85%D8%A9_%D8%A7%D9%84%D9%85%D9%84%D9%88%D9%86%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#الحرب_الناعمة_الملونة</a> <a href="https://t.co/UaWAAJF9a8">pic.twitter.com/UaWAAJF9a8</a></p>
<p>&mdash; د. حيدر بن علي اللواتي (@DrAl_Lawati) <a href="https://twitter.com/DrAl_Lawati/status/1220613017588596736?ref_src=twsrc%5Etfw">January 24, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Ein nicht stattfindender Abzug könnte folgenschwere Folgen für die Tausenden an US-Soldaten im Irak haben, die nun zu einer Zielscheibe für verschiedenste Gruppen werden können. Seit der Ermordung von Soleimani rüsten die etlichen, vom Iran unterstützten schiitischen Milizen im Irak für einen Krieg, insbesondere Raketen-, Mörser- und Guerillaangriffe auf amerikanische Basen könnten eine Konsequenz darstellen. Derartige Aktionen würden von der irakischen Regierung zumindest toleriert werden, immerhin entsprechen sie den eigenen Zielen. Auch für die amerikanische Präsenz in Ostsyrien würde dies das Ende bedeuten, da sämtliche Logistik, Truppenbewegungen und Verstärkungen über den Irak verlaufen und die USA endgültig zu einer Randerscheinung im syrischen Konflikt verkommen würde.</p>
<div id="atatags-370373-5e2cbe276fbac">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e2cbe276fbac', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e2cbe276fbc6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e2cbe276fbc6',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21531" class="share-twitter sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21531" class="share-facebook sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-21531-5e2cbe27703d2' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=112071647&amp;post_id=21531&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-21531-5e2cbe27703d2' data-name='like-post-frame-112071647-21531-5e2cbe27703d2'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://flutterbareer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="698bb5c9b4" /><input type="hidden" name="_wp_http_referer" value="/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fflutterbareer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5259e56a1d" /></p>
<input type="hidden" name="genseq" value="1579990567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://flutterbareer.wordpress.com/2020/01/22/weiterhin-gefechte-in-idlib/" rel="prev"><span class="meta-nav">&larr;</span> Weiterhin Gefechte in&nbsp;Idlib</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://flutterbareer.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
</aside><aside id="pages-4" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-7547"><a href="https://flutterbareer.wordpress.com/kontakt/">Kontakt</a></li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='https://flutterbareer.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://flutterbareer.wordpress.com/2016/06/'>Juni 2016</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://flutterbareer.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-506873743"><a href="https://flutterbareer.wordpress.com/category/gruppierungen-im-syrischen-konflikt/">Gruppierungen im Syrischen Konflikt</a>
</li>
	<li class="cat-item cat-item-6924525"><a href="https://flutterbareer.wordpress.com/category/investigativ/">Investigativ</a>
</li>
	<li class="cat-item cat-item-8616973"><a href="https://flutterbareer.wordpress.com/category/kurze-nachrichten/">Kurze Nachrichten</a>
</li>
	<li class="cat-item cat-item-541841637"><a href="https://flutterbareer.wordpress.com/category/veranderungen-am-boden/">Veränderungen am Boden</a>
</li>
		</ul>
			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top-Beiträge &amp; -Seiten</h3><ul>				<li>
					<a href="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" class="bump-view" data-bump-view="tp" aria-current="page">Millionen Iraker protestieren gegen US-Präsenz</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2020/01/22/weiterhin-gefechte-in-idlib/" class="bump-view" data-bump-view="tp">Weiterhin Gefechte in Idlib</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/01/03/proteste-im-iran-viel-heisse-luft-um-nichts/" class="bump-view" data-bump-view="tp">Proteste im Iran: Viel heiße Luft um Nichts</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2019/11/02/islamisten-ruecken-in-nordsyrien-vor/" class="bump-view" data-bump-view="tp">Islamisten rücken in Nordsyrien vor</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/07/15/regierung-und-sdf-verhandeln-um-die-zukunft-syriens/" class="bump-view" data-bump-view="tp">Regierung und SDF verhandeln um die Zukunft Syriens</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/12/15/gefechte-nahe-dem-vom-usa-besetzten-grenzuebergang/" class="bump-view" data-bump-view="tp">Gefechte nahe dem vom USA besetzten Grenzübergang</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2017/01/14/regierungsunterstuetzende-gruppen-teil-2/" class="bump-view" data-bump-view="tp">Regierungsunterstützende Gruppen - Teil 2</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/01/17/syrische-armee-wiedererobert-verloren-gegangene-gebiete-in-idlib/" class="bump-view" data-bump-view="tp">Syrische Armee wiedererobert verloren gegangene Gebiete in Idlib</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2018/03/08/tuerkei-erobert-staudamm-und-stadt-in-afrin/" class="bump-view" data-bump-view="tp">Türkei erobert Staudamm und Stadt in Afrin</a>					</li>
								<li>
					<a href="https://flutterbareer.wordpress.com/2017/05/31/suedjemen-erobert-flughafen-von-aden/" class="bump-view" data-bump-view="tp">Südjemen erobert Flughafen von Aden</a>					</li>
				</ul></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 34 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="112071647"/>
                    <input type="hidden" name="source" value="https://flutterbareer.wordpress.com/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e795f1847" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Libyen-Update &#8211; Erdogan verlegt Al-Qaida-Terroristen aus Syrienkrieg nach Libyen &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://blauerbote.com/2020/01/20/libyen-update-erdogan-verlegt-al-qaida-terroristen-aus-syrienkrieg-nach-libyen/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://blauerbote.com/2020/01/20/libyen-update-erdogan-verlegt-al-qaida-terroristen-aus-syrienkrieg-nach-libyen/" rel="nofollow">Libyen-Update&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/01/13/waffenruhe-in-libyen-und-syrien-beschlossen/#comment-1338">Waffenruhe in Libyen und Syrie&hellip;</a></td></tr><tr><td title="Libyen-Update &#8211; Erdogan verlegt Al-Qaida-Terroristen aus Syrienkrieg nach Libyen &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://blauerbote.com/2020/01/20/libyen-update-erdogan-verlegt-al-qaida-terroristen-aus-syrienkrieg-nach-libyen/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blauerbote.com/2020/01/20/libyen-update-erdogan-verlegt-al-qaida-terroristen-aus-syrienkrieg-nach-libyen/" rel="nofollow">Libyen-Update&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/01/20/berlin-konferenz-bleibt-erfolglos/#comment-1337">Berlin-Konferenz bleibt erfolg&hellip;</a></td></tr><tr><td title="Iran gibt versehentlichen Abschuss zu | Internationale Konflikte" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com/2020/01/11/iran-gibt-versehentlichen-abschuss-zu/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com/2020/01/11/iran-gibt-versehentlichen-abschuss-zu/" rel="nofollow">Iran gibt versehentl&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/01/09/hat-der-iran-ein-ukrainisches-passagierflugzeug-abgeschossen/#comment-1334">Hat der Iran ein ukrainisches&hellip;</a></td></tr><tr><td title="Libyen: Haftar schafft Fakten, die der Türkei nicht gefallen &#8211; Brights &#8211; Die Natur des Zweifels" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://brightsblog.wordpress.com/2020/01/08/libyen-haftar-schafft-fakten-die-der-turkei-nicht-gefallen/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/5ec490b0b54f3634241de83d5350049d?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://brightsblog.wordpress.com/2020/01/08/libyen-haftar-schafft-fakten-die-der-turkei-nicht-gefallen/" rel="nofollow">Libyen: Haftar schaf&hellip;</a> bei <a href="https://flutterbareer.wordpress.com/2020/01/06/libysche-armee-erobert-wichtige-hafenstadt/#comment-1333">Libysche Armee erobert wichtig&hellip;</a></td></tr><tr><td title="aufstehenpotsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://potsdam-aufstehen.de" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://potsdam-aufstehen.de" rel="nofollow">aufstehenpotsdam</a> bei <a href="https://flutterbareer.wordpress.com/2020/01/05/irak-beschliesst-abzug-amerikanischer-truppen/#comment-1331">Irak beschließt Abzug amerikan&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div style="overflow:hidden"><a href="https://flutterbareer.wordpress.com/tag/1070-housing-project/" class="tag-cloud-link tag-link-546474363 tag-link-position-1" style="font-size: 8pt;" aria-label="1070 Housing Project (1 Eintrag)">1070 Housing Project</a>
<a href="https://flutterbareer.wordpress.com/tag/abu-kamal/" class="tag-cloud-link tag-link-12766737 tag-link-position-2" style="font-size: 11.362445414847pt;" aria-label="Abu Kamal (6 Einträge)">Abu Kamal</a>
<a href="https://flutterbareer.wordpress.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-3" style="font-size: 9.1004366812227pt;" aria-label="Afghanistan (2 Einträge)">Afghanistan</a>
<a href="https://flutterbareer.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-4" style="font-size: 15.397379912664pt;" aria-label="Afrin (31 Einträge)">Afrin</a>
<a href="https://flutterbareer.wordpress.com/tag/al-assad-viertel/" class="tag-cloud-link tag-link-547688503 tag-link-position-5" style="font-size: 8pt;" aria-label="al-Assad-Viertel (1 Eintrag)">al-Assad-Viertel</a>
<a href="https://flutterbareer.wordpress.com/tag/al-bab/" class="tag-cloud-link tag-link-32196900 tag-link-position-6" style="font-size: 11.973799126638pt;" aria-label="al-Bab (8 Einträge)">al-Bab</a>
<a href="https://flutterbareer.wordpress.com/tag/aleppo/" class="tag-cloud-link tag-link-705036 tag-link-position-7" style="font-size: 16.314410480349pt;" aria-label="Aleppo (45 Einträge)">Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/anbar/" class="tag-cloud-link tag-link-757054 tag-link-position-8" style="font-size: 10.445414847162pt;" aria-label="Anbar (4 Einträge)">Anbar</a>
<a href="https://flutterbareer.wordpress.com/tag/assad/" class="tag-cloud-link tag-link-293322 tag-link-position-9" style="font-size: 9.8340611353712pt;" aria-label="Assad (3 Einträge)">Assad</a>
<a href="https://flutterbareer.wordpress.com/tag/aufzaehlung-von-involvierten-gruppierungen/" class="tag-cloud-link tag-link-547689366 tag-link-position-10" style="font-size: 12.279475982533pt;" aria-label="Aufzählung von involvierten Gruppierungen (9 Einträge)">Aufzählung von involvierten Gruppierungen</a>
<a href="https://flutterbareer.wordpress.com/tag/besuch/" class="tag-cloud-link tag-link-447010 tag-link-position-11" style="font-size: 9.1004366812227pt;" aria-label="Besuch (2 Einträge)">Besuch</a>
<a href="https://flutterbareer.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-12" style="font-size: 9.1004366812227pt;" aria-label="China (2 Einträge)">China</a>
<a href="https://flutterbareer.wordpress.com/tag/damaskus/" class="tag-cloud-link tag-link-2863758 tag-link-position-13" style="font-size: 14.724890829694pt;" aria-label="Damaskus (24 Einträge)">Damaskus</a>
<a href="https://flutterbareer.wordpress.com/tag/daraa/" class="tag-cloud-link tag-link-10092600 tag-link-position-14" style="font-size: 14.35807860262pt;" aria-label="Dara&#039;a (21 Einträge)">Dara&#039;a</a>
<a href="https://flutterbareer.wordpress.com/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-15" style="font-size: 15.458515283843pt;" aria-label="Deir ez-Zor (32 Einträge)">Deir ez-Zor</a>
<a href="https://flutterbareer.wordpress.com/tag/euphrates-shield/" class="tag-cloud-link tag-link-533560394 tag-link-position-16" style="font-size: 13.379912663755pt;" aria-label="Euphrates Shield (14 Einträge)">Euphrates Shield</a>
<a href="https://flutterbareer.wordpress.com/tag/fateh-al-sham/" class="tag-cloud-link tag-link-526216617 tag-link-position-17" style="font-size: 10.445414847162pt;" aria-label="Fateh al-Sham (4 Einträge)">Fateh al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/geolocation/" class="tag-cloud-link tag-link-108693 tag-link-position-18" style="font-size: 9.1004366812227pt;" aria-label="Geolocation (2 Einträge)">Geolocation</a>
<a href="https://flutterbareer.wordpress.com/tag/gruppen-im-konflikt/" class="tag-cloud-link tag-link-547688641 tag-link-position-19" style="font-size: 12.279475982533pt;" aria-label="Gruppen im Konflikt (9 Einträge)">Gruppen im Konflikt</a>
<a href="https://flutterbareer.wordpress.com/tag/hama/" class="tag-cloud-link tag-link-2580598 tag-link-position-20" style="font-size: 15.886462882096pt;" aria-label="Hama (38 Einträge)">Hama</a>
<a href="https://flutterbareer.wordpress.com/tag/hawija/" class="tag-cloud-link tag-link-41720036 tag-link-position-21" style="font-size: 9.1004366812227pt;" aria-label="Hawija (2 Einträge)">Hawija</a>
<a href="https://flutterbareer.wordpress.com/tag/homs/" class="tag-cloud-link tag-link-1293687 tag-link-position-22" style="font-size: 12.768558951965pt;" aria-label="Homs (11 Einträge)">Homs</a>
<a href="https://flutterbareer.wordpress.com/tag/houthis/" class="tag-cloud-link tag-link-18943954 tag-link-position-23" style="font-size: 9.8340611353712pt;" aria-label="Houthis (3 Einträge)">Houthis</a>
<a href="https://flutterbareer.wordpress.com/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-24" style="font-size: 16.192139737991pt;" aria-label="Idlib (43 Einträge)">Idlib</a>
<a href="https://flutterbareer.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-25" style="font-size: 17.414847161572pt;" aria-label="Irak (68 Einträge)">Irak</a>
<a href="https://flutterbareer.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-26" style="font-size: 11.668122270742pt;" aria-label="Iran (7 Einträge)">Iran</a>
<a href="https://flutterbareer.wordpress.com/tag/isdaesh/" class="tag-cloud-link tag-link-405063605 tag-link-position-27" style="font-size: 16.92576419214pt;" aria-label="IS/Daesh (56 Einträge)">IS/Daesh</a>
<a href="https://flutterbareer.wordpress.com/tag/islamische-turkestan-partei/" class="tag-cloud-link tag-link-356432176 tag-link-position-28" style="font-size: 10.445414847162pt;" aria-label="Islamische Turkestan-Partei (4 Einträge)">Islamische Turkestan-Partei</a>
<a href="https://flutterbareer.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-29" style="font-size: 13.868995633188pt;" aria-label="Israel (17 Einträge)">Israel</a>
<a href="https://flutterbareer.wordpress.com/tag/jaysh-al-fateh/" class="tag-cloud-link tag-link-340600678 tag-link-position-30" style="font-size: 12.524017467249pt;" aria-label="Jaysh al-Fateh (10 Einträge)">Jaysh al-Fateh</a>
<a href="https://flutterbareer.wordpress.com/tag/jemen/" class="tag-cloud-link tag-link-757378 tag-link-position-31" style="font-size: 16.681222707424pt;" aria-label="Jemen (51 Einträge)">Jemen</a>
<a href="https://flutterbareer.wordpress.com/tag/kirkuk/" class="tag-cloud-link tag-link-752626 tag-link-position-32" style="font-size: 12.279475982533pt;" aria-label="Kirkuk (9 Einträge)">Kirkuk</a>
<a href="https://flutterbareer.wordpress.com/tag/latakia/" class="tag-cloud-link tag-link-4876427 tag-link-position-33" style="font-size: 11.668122270742pt;" aria-label="Latakia (7 Einträge)">Latakia</a>
<a href="https://flutterbareer.wordpress.com/tag/libanon/" class="tag-cloud-link tag-link-241446 tag-link-position-34" style="font-size: 10.934497816594pt;" aria-label="Libanon (5 Einträge)">Libanon</a>
<a href="https://flutterbareer.wordpress.com/tag/libyen/" class="tag-cloud-link tag-link-740064 tag-link-position-35" style="font-size: 13.868995633188pt;" aria-label="Libyen (17 Einträge)">Libyen</a>
<a href="https://flutterbareer.wordpress.com/tag/manbij/" class="tag-cloud-link tag-link-65366208 tag-link-position-36" style="font-size: 10.445414847162pt;" aria-label="Manbij (4 Einträge)">Manbij</a>
<a href="https://flutterbareer.wordpress.com/tag/mossul/" class="tag-cloud-link tag-link-2783530 tag-link-position-37" style="font-size: 13.685589519651pt;" aria-label="Mossul (16 Einträge)">Mossul</a>
<a href="https://flutterbareer.wordpress.com/tag/neue-syrische-armee/" class="tag-cloud-link tag-link-547688640 tag-link-position-38" style="font-size: 10.934497816594pt;" aria-label="Neue Syrische Armee (5 Einträge)">Neue Syrische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/nordaleppo/" class="tag-cloud-link tag-link-408557477 tag-link-position-39" style="font-size: 10.934497816594pt;" aria-label="Nordaleppo (5 Einträge)">Nordaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/nour-al-din-al-zenki/" class="tag-cloud-link tag-link-446516444 tag-link-position-40" style="font-size: 9.1004366812227pt;" aria-label="Nour al-Din al-Zenki (2 Einträge)">Nour al-Din al-Zenki</a>
<a href="https://flutterbareer.wordpress.com/tag/offensive/" class="tag-cloud-link tag-link-97249 tag-link-position-41" style="font-size: 13.685589519651pt;" aria-label="Offensive (16 Einträge)">Offensive</a>
<a href="https://flutterbareer.wordpress.com/tag/operation-friedensquelle/" class="tag-cloud-link tag-link-687962776 tag-link-position-42" style="font-size: 10.934497816594pt;" aria-label="Operation Friedensquelle (5 Einträge)">Operation Friedensquelle</a>
<a href="https://flutterbareer.wordpress.com/tag/opposition/" class="tag-cloud-link tag-link-228188 tag-link-position-43" style="font-size: 15.091703056769pt;" aria-label="Opposition (28 Einträge)">Opposition</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-aleppo/" class="tag-cloud-link tag-link-541880673 tag-link-position-44" style="font-size: 9.1004366812227pt;" aria-label="Ost-Aleppo (2 Einträge)">Ost-Aleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ost-ghouta/" class="tag-cloud-link tag-link-202117596 tag-link-position-45" style="font-size: 15.580786026201pt;" aria-label="Ost-Ghouta (34 Einträge)">Ost-Ghouta</a>
<a href="https://flutterbareer.wordpress.com/tag/ostaleppo/" class="tag-cloud-link tag-link-544709941 tag-link-position-46" style="font-size: 14.35807860262pt;" aria-label="Ostaleppo (21 Einträge)">Ostaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/palmyra/" class="tag-cloud-link tag-link-442785 tag-link-position-47" style="font-size: 12.524017467249pt;" aria-label="Palmyra (10 Einträge)">Palmyra</a>
<a href="https://flutterbareer.wordpress.com/tag/philippinen/" class="tag-cloud-link tag-link-760817 tag-link-position-48" style="font-size: 11.973799126638pt;" aria-label="Philippinen (8 Einträge)">Philippinen</a>
<a href="https://flutterbareer.wordpress.com/tag/pmu/" class="tag-cloud-link tag-link-502430 tag-link-position-49" style="font-size: 11.362445414847pt;" aria-label="PMU (6 Einträge)">PMU</a>
<a href="https://flutterbareer.wordpress.com/tag/politische-parteien/" class="tag-cloud-link tag-link-942616 tag-link-position-50" style="font-size: 8pt;" aria-label="Politische Parteien (1 Eintrag)">Politische Parteien</a>
<a href="https://flutterbareer.wordpress.com/tag/qalamoun/" class="tag-cloud-link tag-link-52665385 tag-link-position-51" style="font-size: 9.8340611353712pt;" aria-label="Qalamoun (3 Einträge)">Qalamoun</a>
<a href="https://flutterbareer.wordpress.com/tag/quneitra/" class="tag-cloud-link tag-link-3801715 tag-link-position-52" style="font-size: 12.279475982533pt;" aria-label="Quneitra (9 Einträge)">Quneitra</a>
<a href="https://flutterbareer.wordpress.com/tag/ramouseh/" class="tag-cloud-link tag-link-149812603 tag-link-position-53" style="font-size: 9.1004366812227pt;" aria-label="Ramouseh (2 Einträge)">Ramouseh</a>
<a href="https://flutterbareer.wordpress.com/tag/raqqah/" class="tag-cloud-link tag-link-30891938 tag-link-position-54" style="font-size: 11.362445414847pt;" aria-label="Raqqah (6 Einträge)">Raqqah</a>
<a href="https://flutterbareer.wordpress.com/tag/rastan/" class="tag-cloud-link tag-link-8269283 tag-link-position-55" style="font-size: 9.1004366812227pt;" aria-label="Rastan (2 Einträge)">Rastan</a>
<a href="https://flutterbareer.wordpress.com/tag/rif-dimashq/" class="tag-cloud-link tag-link-86940097 tag-link-position-56" style="font-size: 13.685589519651pt;" aria-label="Rif Dimashq (16 Einträge)">Rif Dimashq</a>
<a href="https://flutterbareer.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-57" style="font-size: 10.934497816594pt;" aria-label="Russland (5 Einträge)">Russland</a>
<a href="https://flutterbareer.wordpress.com/tag/sanaa/" class="tag-cloud-link tag-link-1355941 tag-link-position-58" style="font-size: 9.1004366812227pt;" aria-label="Sanaa (2 Einträge)">Sanaa</a>
<a href="https://flutterbareer.wordpress.com/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-59" style="font-size: 9.8340611353712pt;" aria-label="Saudi-Arabien (3 Einträge)">Saudi-Arabien</a>
<a href="https://flutterbareer.wordpress.com/tag/southern-front/" class="tag-cloud-link tag-link-18543547 tag-link-position-60" style="font-size: 10.445414847162pt;" aria-label="Southern Front (4 Einträge)">Southern Front</a>
<a href="https://flutterbareer.wordpress.com/tag/suweida/" class="tag-cloud-link tag-link-50858948 tag-link-position-61" style="font-size: 10.445414847162pt;" aria-label="Suweida (4 Einträge)">Suweida</a>
<a href="https://flutterbareer.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-62" style="font-size: 22pt;" aria-label="Syrien (385 Einträge)">Syrien</a>
<a href="https://flutterbareer.wordpress.com/tag/syrisch-arabische-armee/" class="tag-cloud-link tag-link-135664599 tag-link-position-63" style="font-size: 15.458515283843pt;" aria-label="Syrisch-Arabische Armee (32 Einträge)">Syrisch-Arabische Armee</a>
<a href="https://flutterbareer.wordpress.com/tag/suedaleppo/" class="tag-cloud-link tag-link-547134765 tag-link-position-64" style="font-size: 11.362445414847pt;" aria-label="Südaleppo (6 Einträge)">Südaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/suedjemen/" class="tag-cloud-link tag-link-577665978 tag-link-position-65" style="font-size: 12.279475982533pt;" aria-label="Südjemen (9 Einträge)">Südjemen</a>
<a href="https://flutterbareer.wordpress.com/tag/tahrir-al-sham/" class="tag-cloud-link tag-link-140251355 tag-link-position-66" style="font-size: 9.1004366812227pt;" aria-label="Tahrir al-Sham (2 Einträge)">Tahrir al-Sham</a>
<a href="https://flutterbareer.wordpress.com/tag/tel-afar/" class="tag-cloud-link tag-link-36095133 tag-link-position-67" style="font-size: 9.1004366812227pt;" aria-label="Tel Afar (2 Einträge)">Tel Afar</a>
<a href="https://flutterbareer.wordpress.com/tag/terroranschlag/" class="tag-cloud-link tag-link-3202545 tag-link-position-68" style="font-size: 9.1004366812227pt;" aria-label="Terroranschlag (2 Einträge)">Terroranschlag</a>
<a href="https://flutterbareer.wordpress.com/tag/todenhoefer/" class="tag-cloud-link tag-link-6199921 tag-link-position-69" style="font-size: 9.1004366812227pt;" aria-label="Todenhöfer (2 Einträge)">Todenhöfer</a>
<a href="https://flutterbareer.wordpress.com/tag/tuerkei/" class="tag-cloud-link tag-link-1275182 tag-link-position-70" style="font-size: 16.436681222707pt;" aria-label="Türkei (47 Einträge)">Türkei</a>
<a href="https://flutterbareer.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 13.379912663755pt;" aria-label="USA (14 Einträge)">USA</a>
<a href="https://flutterbareer.wordpress.com/tag/waffenruhe/" class="tag-cloud-link tag-link-4973477 tag-link-position-72" style="font-size: 10.445414847162pt;" aria-label="Waffenruhe (4 Einträge)">Waffenruhe</a>
<a href="https://flutterbareer.wordpress.com/tag/westaleppo/" class="tag-cloud-link tag-link-465818472 tag-link-position-73" style="font-size: 10.445414847162pt;" aria-label="Westaleppo (4 Einträge)">Westaleppo</a>
<a href="https://flutterbareer.wordpress.com/tag/ypgsdf/" class="tag-cloud-link tag-link-547690607 tag-link-position-74" style="font-size: 16.131004366812pt;" aria-label="YPG/SDF (42 Einträge)">YPG/SDF</a>
<a href="https://flutterbareer.wordpress.com/tag/aegypten/" class="tag-cloud-link tag-link-1348630 tag-link-position-75" style="font-size: 9.1004366812227pt;" aria-label="Ägypten (2 Einträge)">Ägypten</a></div></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202004y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-ea317e2a91678640df175c79b27a4c0c">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=9312e27042","homeURL":"https:\/\/flutterbareer.wordpress.com\/","postID":"21531","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112071647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://flutterbareer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Internationale Konflikte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d94a9242b" /><input type="hidden" name="_wp_http_referer" value="/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/flutterbareer.wordpress.com\/2020\/01\/24\/millionen-iraker-protestieren-gegen-us-praesenz\/":21531};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/24/millionen-iraker-protestieren-gegen-us-praesenz/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"112071647","siteName":"Internationale Konflikte","siteURL":"http:\/\/flutterbareer.wordpress.com","icon":"<img alt='' src='https:\/\/flutterbareer.files.wordpress.com\/2016\/08\/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/p2-breathe\/","xhrURL":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9b7a8bddc0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8e795f1847\" \/>","referer":"https:\/\/flutterbareer.wordpress.com\/2020\/01\/24\/millionen-iraker-protestieren-gegen-us-praesenz\/","canFollow":"1","feedID":"49037576","statusMessage":"","customizeLink":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F","postID":"21531","shortlink":"https:\/\/wp.me\/p7AeXd-5Bh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/flutterbareer.wordpress.com\/21531","statsLink":"https:\/\/wordpress.com\/stats\/post\/21531\/flutterbareer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: P2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 34 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/flutterbareer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e9450aaa6c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fflutterbareer.wordpress.com%2F2020%2F01%2F24%2Fmillionen-iraker-protestieren-gegen-us-praesenz%2F","blog_id":"112071647","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=112071647&v=wpcom&tz=1&user_id=0&subd=flutterbareer","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU9tuwjAM/aGlZpsQ8DDtU6Y0dYtb57Jc6Pj7uYKyDhjSnuIc+9gndgxjUMa7jC5Dn6DBAxkMX1WfnmDhskUFLh25BEwDJvgsWHCvXcMY52ByhksjzikRpQwHdI2Pkyt4PrbEXFly17nnxG1hVokyKmwok+vOJWFVPW+rF6jZC+RTTkpMM5xrEI4P1BpvrUDqpLqf5NeQRgr4H9Iv4C/9XZFrjbE7yRMi5qDNoPAwcY0vLjd+dHB2X8HXafMerVQPpYbwouqIWpBJTBooiBI3qNabklRLN+P6k2t9TYxqjxzuz21+acTAx3vTWrRppKbDLA8p4vUDoWI9QkYbWGe8wh/k0Y3UUbWOYHXKGMVS/oAx0iTqgv0zQ47S+5thLUkmk3cT6WLd60gKP01Y4r2sQDyej2oZde9H6ehLQr78iRl4pG+gZDGr12oFH1IZWh/tg/hpNVTLmiKkvY6yQPMppHf79rzebHbr7W677b8BFlh65w=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'1','user_id':'0','post':'21531','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtRTWVuPW02YltdTFIzd3RubkFdQkc4JSVXUnBOLWF6TDZUU3JVVS54eVpreWRnYy1jVXglREo9VWRkUTJtc1NiMi8ySn5wb0p3VHBfcDNEUzQ/bVNYRiV8UXB+aSVJYzN+dF9DaDZwLDBwPX52UXxoZDQ5cVdxNHVYR1FhYkdVTSZyNUdjeE05P3FSNGc1NUVfMH5DRW9lVXgreWt3eExbQy03ME9xZl92Q3lQQisvRlM3YytMdk1XT1ZZemswbWt4bHQ/VHBOej04ejNdJT1ha3xoX0kldHFrLDVqNHFEZXNxPSVwT05KWiU/cWV0NE1k'}]);
_stq.push([ 'clickTrackerInit', '112071647', '21531' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
